<!doctype html>
<html lang="en" dir="ltr">
<head>
  <script type="text/javascript" src="https://cdn.cookielaw.org/consent/e21a0e13-40c2-48a6-9ca2-57738356cdab/OtAutoBlock.js" nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5"></script><script charset="UTF-8" type="text/javascript" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="e21a0e13-40c2-48a6-9ca2-57738356cdab" nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5"></script><script type="text/javascript" nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5">function OptanonWrapper() {};</script><script charset="UTF-8" type="text/javascript" src="https://bin.bnbstatic.com/static/one-trust/onetrust-trigger.js" nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5"></script><meta http-equiv="etag" content="52ecd3850c8f76b69431b03edf28900591f8b6f7" /><link rel="shortcut icon" type="image/x-icon" href="https://bin.bnbstatic.com/static/images/common/favicon.ico" /><meta name="viewport" content="user-scalable=no,width=device-width,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0" /><meta charset="utf-8" data-shuvi-head="true" /><title data-shuvi-head="true">CoinShares：以太坊投资产品今年已流出近 4 亿美元</title><meta name="keywords" content="Blockchain Crypto Exchange, Cryptocurrency Exchange, Bitcoin Trading, Ethereum price trend, BNB, CZ, BTC price, ETH wallet registration, LTC price, Binance, Poloniex, Bittrex" data-shuvi-head="true" /><meta name="description" content="Binance cryptocurrency exchange - We operate the worlds biggest bitcoin exchange and altcoin crypto exchange in the world by volume" data-shuvi-head="true" /><meta property="og:url" content="https://www.binance.com/zh-CN/news/flash/7130301" data-shuvi-head="true" /><meta property="og:type" content="website" data-shuvi-head="true" /><meta property="og:title" content="CoinShares：以太坊投资产品今年已流出近 4 亿美元" data-shuvi-head="true" /><meta property="og:site_name" content="Binance" data-shuvi-head="true" /><meta property="og:image" content="https://public.bnbstatic.com/static/images/common/ogImage.jpg" data-shuvi-head="true" /><meta property="twitter:title" content="CoinShares：以太坊投资产品今年已流出近 4 亿美元" data-shuvi-head="true" /><meta property="twitter:site" content="Binance" data-shuvi-head="true" /><meta property="twitter:image" content="https://public.bnbstatic.com/static/images/common/ogImage.jpg" data-shuvi-head="true" /><meta property="twitter:image:src" content="https://public.bnbstatic.com/static/images/common/ogImage.jpg" data-shuvi-head="true" /><meta property="twitter:card" content="summary_large_image" data-shuvi-head="true" /><meta name="apple-mobile-web-app-status-bar-style" content="black" data-shuvi-head="true" /><meta name="apple-mobile-web-app-capable" content="yes" data-shuvi-head="true" /><meta name="format-detection" content="email=no" data-shuvi-head="true" /><meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1.0,initial-scale=1,user-scalable=no,viewport-fit=true" data-shuvi-head="true" /><link rel="shortcut icon" type="image/x-icon" href="https://bin.bnbstatic.com/static/images/common/favicon.ico" data-shuvi-head="true" /><link href="https://www.binance.com/zh-CN/news/flash/7130301" rel="canonical" data-shuvi-head="true" /><link rel="preload" href="https://bin.bnbstatic.com/static/chunks/2edb282b.b51f859b.js" as="script" /><link rel="preload" href="https://bin.bnbstatic.com/static/chunks/page-acd0.7ebfd182.js" as="script" /><script nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-162512367-1', 'auto');
                  window.gaFilterExp = "^(email|mobile)";
              if(document.location.search) {
                var search = document.location.search.trim().replace(/^[?#&]/, '');
                if(search) {
                  var regexp = new RegExp(gaFilterExp);
                  var params = search.split('&');
                  params = params.filter(val => !(regexp.test(val)));
                  paramsString = params.join('&');
                  ga('set', 'location', location.origin + location.pathname + '?' + paramsString);
                }
              }
              ;</script><script async src="https://www.google-analytics.com/analytics.js" nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5"></script><script id="gtm-trueMetrics" nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5" data-nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;j.setAttribute('nonce', '8e58ec7a-54b7-4830-b4bc-5468a8a351d5');f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M86QHGF');</script><script nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5">
          (function() {
          var cookies = document.cookie.split(';');
          var keyValue = cookies.find(mp => {
            var values = mp.split('=');
            return values[0].trim() === 'data_opt_out';
          });
          if(keyValue && keyValue.split('=')[1] === 'y') {
            window['ga-disable-M86QHGF'] = true;
          }}())
          </script><script nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5">(function (w, l) {
  w[l] = w[l] || [];
})(window, 'dataLayer');</script><link rel="preload" href="https://bin.bnbstatic.com/static/fonts/index.min.css" as="style" /><link rel="stylesheet" type="text/css" href="https://bin.bnbstatic.com/static/fonts/index.min.css" /><link rel="preload" href="https://bin.bnbstatic.com/static/fonts/font.min.css" as="style" /><link rel="stylesheet" type="text/css" href="https://bin.bnbstatic.com/static/fonts/font.min.css" /><script nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5"></script><style data-styled="true" data-styled-version="5.3.0"></style></script>
</head>
<body>
  <script id="__ExchangeHeader_DATA" type="application/json">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</script><script id="__ExchangeFooter_DATA" type="application/json">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</script><script id="__APP_DATA" type="application/json">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</script><div id="__APP"><style data-emotion-css="uym9vf">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</style><style data-emotion-css="uxe8bu">html,body,#__APP{margin:0;-ms-overflow-style:none;-webkit-overflow-scrolling:touch;}html{overflow:-moz-hidden-unscrollable;height:100%;}body{margin:0;width:100vw;min-height:100vh;overflow-x:hidden !important;overflow-y:auto;-ms-overflow-style:none;-webkit-overflow-scrolling:touch;}#__APP{width:100vw;height:100vh;overflow-x:hidden;}div{-webkit-tap-highlight-color:rgba(0,0,0,0);}a,a:active,a:visited{-webkit-text-decoration:none;text-decoration:none;}input{font-family:inherit;}input::-webkit-input-placeholder{font-style:normal !important;}input::-moz-placeholder{font-style:normal !important;}input:-ms-input-placeholder{font-style:normal !important;}input::placeholder{font-style:normal !important;}</style><style data-emotion-css="ovbogu">.css-ovbogu{box-sizing:border-box;margin:0;min-width:0;background-color:#FFFFFF;}</style><div class="css-ovbogu"><style data-emotion-css="p3blu7">.css-p3blu7{box-sizing:border-box;margin:0;min-width:0;}.css-p3blu7 header{background-color:#FAFAFA;}.css-p3blu7 header > div:last-child > svg,.css-p3blu7 #header_login{color:#1E2329;}</style><div class="css-p3blu7"><style data-emotion-css="1wl1nha">.css-1wl1nha{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;background-color:#FFFFFF;height:64px;width:100%;padding-left:8px;padding-right:8px;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;as:header;height:64px;}@media screen and (min-width:767px){.css-1wl1nha{padding-left:16px;padding-right:16px;}}.css-1wl1nha a,.css-1wl1nha a:active,.css-1wl1nha a:visited{-webkit-text-decoration:none;text-decoration:none;}.css-1wl1nha >div{height:100%;}</style><header class="css-1wl1nha"><style data-emotion-css="1qljeod">.css-1qljeod{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;outline:none;cursor:pointer;color:#1E2329;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;-webkit-text-decoration:none;text-decoration:none;margin-left:8px;margin-right:8px;height:100%;color:#F0B90B;-webkit-flex:none;-ms-flex:none;flex:none;}.css-1qljeod.active,.css-1qljeod:hover{color:#C99400;}.css-1qljeod.active svg:not(.lock),.css-1qljeod:hover svg:not(.lock){color:#F0B90B;}</style><a href="https://www.binance.com/zh-CN" class="css-1qljeod"><style data-emotion-css="1n9rnzc">.css-1n9rnzc{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:24px;height:24px;font-size:24px;fill:#1E2329;fill:currentColor;width:64px;height:24px;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2688 1024" class="css-1n9rnzc"><path d="M1232 418.005333h244.010667V310.016l-256 9.984c-5.973333-34.986667-11.008-66.986667-17.024-96 186.026667-2.005333 400-9.984 644.010666-25.002667l16 93.013334-281.002666 12.970666v112h253.013333v272a138.410667 138.410667 0 0 1-24.021333 88.021334c-14.976 20.010667-38.997333 31.018667-62.976 32.981333-27.008 2.005333-64 2.005333-111.018667 2.005333a1013.504 1013.504 0 0 0-18.986667-89.002666l71.978667 2.986666c32 0 48-15.957333 48-44.970666V509.013333h-157.013333v381.013334h-103.978667v-381.013334h-148.010667v308.992h-96V418.005333h-0.981333zM1952 466.986667h217.002667c16-34.986667 32-70.997333 47.018666-107.946667l114.986667 29.952-42.026667 77.013333h372.053334v90.026667h-131.029334a428.330667 428.330667 0 0 1-95.018666 161.962667l205.994666 77.994666-50.986666 96-244.010667-107.008c-80.981333 45.013333-195.968 80-343.978667 104.021334a1762.474667 1762.474667 0 0 0-50.986666-96c93.013333-9.002667 185.002667-29.013333 272.981333-59.008a6347.52 6347.52 0 0 0-169.984-66.986667c23.978667-36.010667 48-73.002667 67.968-111.018667h-170.965333v-89.002666h0.981333z m283.008-262.997334l117.973333-23.978666 27.008 76.970666h255.018667v157.013334H2530.986667v-66.986667h-448v64.981333h-102.997334V256.981333h276.010667c-6.997333-17.962667-13.994667-35.968-20.992-52.992z m-41.002667 425.002667l136.96 50.986667a271.189333 271.189333 0 0 0 85.034667-122.965334h-178.005333c-16 26.026667-30.976 50.005333-43.989334 71.978667zM230.997333 512L116.053333 628.010667 0 512l116.010667-116.010667L230.997333 512zM512 230.997333l197.973333 197.973334 116.053334-115.968-199.04-196.992L512 0 395.989333 116.010667l-197.973333 197.973333 115.968 116.053333L512 230.954667z m395.989333 164.992L792.021333 512l115.968 116.010667L1024 512l-116.010667-116.010667zM512 791.978667l-198.997333-197.973334L197.973333 709.973333l197.973334 197.973334L512 1024l116.010667-116.010667 196.992-197.973333-114.986667-116.053333L512 792.064z m0-164.992l116.010667-115.968L512 395.946667 395.989333 512 512 626.986667z" p-id="2686"></path></svg></a><style data-emotion-css="1en9dhb">.css-1en9dhb{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;color:#1E2329;overflow:hidden;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;pointer-events:none;visibility:hidden;}@media screen and (min-width:767px){.css-1en9dhb{pointer-events:auto;visibility:visible;}}.css-1en9dhb > div,.css-1en9dhb > a{-webkit-flex:none;-ms-flex:none;flex:none;height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;}</style><div class="css-1en9dhb"><style data-emotion-css="mu7imd">.css-mu7imd{box-sizing:border-box;margin:0;min-width:0;position:relative;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;height:100%;}</style><div class="css-mu7imd"><style data-emotion-css="c510oc">.css-c510oc{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;outline:none;cursor:pointer;color:#1E2329;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;-webkit-text-decoration:none;text-decoration:none;margin-left:8px;margin-right:8px;height:100%;}.css-c510oc.active,.css-c510oc:hover{color:#C99400;}.css-c510oc.active svg:not(.lock),.css-c510oc:hover svg:not(.lock){color:#F0B90B;}</style><div class=" css-c510oc"><style data-emotion-css="15owl46">.css-15owl46{box-sizing:border-box;margin:0;min-width:0;position:relative;}</style><div class="css-15owl46"><style data-emotion-css="mykl4n">.css-mykl4n{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:24px;height:24px;font-size:24px;fill:#1E2329;fill:currentColor;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-mykl4n"></svg></div><style data-emotion-css="1b8hgjl">.css-1b8hgjl{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:18px;height:18px;font-size:18px;fill:#1E2329;fill:currentColor;color:#707A8A;-webkit-transition:all 0.1s;transition:all 0.1s;-webkit-transform:rotateX(0);-ms-transform:rotateX(0);transform:rotateX(0);}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="lock css-1b8hgjl"></svg></div><style data-emotion-css="gv1gi9">.css-gv1gi9{box-sizing:border-box;margin:0;min-width:0;display:none;pointer-events:none;visibility:hidden;z-index:1100;}</style><div style="position:fixed;left:0;top:0" class="css-gv1gi9"><style data-emotion-css="1b5cy2k">.css-1b5cy2k{box-sizing:border-box;margin:0;min-width:0;background-color:#FFFFFF;position:relative;box-shadow:0px 0px 20px rgba(0,0,0,0.08);overflow:hidden;min-width:200px;max-width:400px;border-radius:0 0 8px 8px;}.css-1b5cy2k[data-menu=large]{padding:16px;}.css-1b5cy2k[data-layout=gird]{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;max-width:100vw;width:100%;}@media screen and (min-width:767px){.css-1b5cy2k[data-layout=gird]{width:500px;}}@media screen and (min-width:1023px){.css-1b5cy2k[data-layout=gird]{width:750px;}}.css-1b5cy2k[data-layout=gird][data-menu=large]{width:100%;}@media screen and (min-width:767px){.css-1b5cy2k[data-layout=gird][data-menu=large]{width:768px;}}@media screen and (min-width:1023px){.css-1b5cy2k[data-layout=gird][data-menu=large]{width:1200px;}}.css-1b5cy2k[data-layout=gird] > a{width:50%;}@media screen and (min-width:767px){.css-1b5cy2k[data-layout=gird] > a{width:50%;}}@media screen and (min-width:1023px){.css-1b5cy2k[data-layout=gird] > a{width:33.33%;}}.css-1b5cy2k[data-layout=gird-small]{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;max-width:100vw;width:100%;}@media screen and (min-width:767px){.css-1b5cy2k[data-layout=gird-small]{width:500px;}}@media screen and (min-width:1023px){.css-1b5cy2k[data-layout=gird-small]{width:500px;}}.css-1b5cy2k[data-layout=gird-small][data-menu=large]{width:100%;}@media screen and (min-width:767px){.css-1b5cy2k[data-layout=gird-small][data-menu=large]{width:768px;}}@media screen and (min-width:1023px){.css-1b5cy2k[data-layout=gird-small][data-menu=large]{width:800px;}}.css-1b5cy2k[data-layout=gird-small] > a{width:50%;}</style><div data-layout="gird" data-menu="large" class="css-1b5cy2k"><style data-emotion-css="1lohd21">.css-1lohd21{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;outline:none;cursor:pointer;color:#1E2329;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;-webkit-text-decoration:none;text-decoration:none;padding:16px;padding-top:16px;padding-bottom:16px;font-size:16px;border-radius:8px;}.css-1lohd21.active,.css-1lohd21:hover{background-color:#F5F5F5;color:#C99400;}.css-1lohd21.active svg:not(.lock),.css-1lohd21:hover svg:not(.lock){color:#F0B90B;}.css-1lohd21 .menu-ctx{margin-left:16px;margin-right:16px;}.css-1lohd21:hover .arrow-r{left:0;opacity:1;fill:#707A8A;}</style><a href="https://www.binance.com/zh-CN/trade/BTC_USDT" id="header_menu_item_ba-Exchange" data-size="large" class="menu-item css-1lohd21"><style data-emotion-css="1apb415">.css-1apb415{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;border-radius:4px;width:40px;height:40px;}</style><div class="css-1apb415"><style data-emotion-css="1uu1fpi">.css-1uu1fpi{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:26px;height:26px;font-size:26px;fill:#1E2329;fill:currentColor;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><style data-emotion-css="9pwsq">.css-9pwsq{box-sizing:border-box;margin:0;min-width:0;-webkit-flex:1;-ms-flex:1;flex:1;margin-left:12px;}</style><div class="menu-ctx css-9pwsq"><style data-emotion-css="10nf7hq">.css-10nf7hq{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-10nf7hq"><style data-emotion-css="6hm6tl">.css-6hm6tl{box-sizing:border-box;margin:0;min-width:0;color:#1E2329;}</style><div data-bn-type="text" class="css-6hm6tl">Exchange</div><style data-emotion-css="17hpqak">.css-17hpqak{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;border-radius:4px;margin-left:8px;padding-left:4px;padding-right:4px;font-size:12px;line-height:16px;background-color:#FCD535;color:#1E2329;}.css-17hpqak:before{content:"";position:absolute;width:0;height:0;left:-3px;top:2px;border-left:0;border-top:6px solid transparent;border-bottom:6px solid transparent;border-right:6px solid;border-right-color:#F0B90B;}.css-17hpqak:before{border-right-color:#FCD535;}</style><div data-bn-type="text" class="css-17hpqak">new</div></div><style data-emotion-css="1hdot3p">.css-1hdot3p{box-sizing:border-box;margin:0;min-width:0;font-size:12px;color:#707A8A;margin-top:4px;}</style><div data-bn-type="text" class="css-1hdot3p">区块链和数字货币交易所</div></div><style data-emotion-css="129vfon">.css-129vfon{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:22px;height:22px;font-size:22px;fill:#1E2329;fill:currentColor;opacity:0;position:relative;left:-4px;-webkit-transition:all 0.1s linear;transition:all 0.1s linear;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://academy.binance.com/zh-CN" id="header_menu_item_ba-Academy" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Academy</div></div><div data-bn-type="text" class="css-1hdot3p">区块链及数字资产学习平台</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/broker" id="header_menu_item_ba-broker-main-title" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Broker</div></div><div data-bn-type="text" class="css-1hdot3p">低成本交易终端解决方案</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/vip-institutional-services" id="header_menu_item_ba-institutional" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">机构和VIP服务</div></div><div data-bn-type="text" class="css-1hdot3p">量身定制专业和专属服务</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://academy.binance.com/zh-CN/learn-and-earn" id="header_menu_item_ba-learn-earn-title" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">学习赚币</div></div><div data-bn-type="text" class="css-1hdot3p">通过学习免费赚取加密货币</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.charity" id="header_menu_item_ba-Charity" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">币安慈善</div></div><div data-bn-type="text" class="css-1hdot3p">区块链助力公益</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://cloud.binance.com/" id="header_menu_item_ba-Cloud" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Cloud</div></div><div data-bn-type="text" class="css-1hdot3p">一站式交易所解决方案</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.bnbchain.world" id="header_menu_item_ba-DEX" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">DEX</div></div><div data-bn-type="text" class="css-1hdot3p">安全高效的去中心化数字资产交易平台</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://labs.binance.com/" id="header_menu_item_ba-Labs" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Labs</div></div><div data-bn-type="text" class="css-1hdot3p">顶尖区块链项目孵化器</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://research.binance.com/" id="header_menu_item_ba-Research" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Research</div></div><div data-bn-type="text" class="css-1hdot3p">机构级分析和报告</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://trustwallet.com" id="header_menu_item_ba-Trust Wallet" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Trust Wallet</div></div><div data-bn-type="text" class="css-1hdot3p">币安官方数字货币钱包</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/gift-card" id="header_menu_item_ba-gift-binance" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">币安礼品卡</div></div><div data-bn-type="text" class="css-1hdot3p">可定制化的数字货币礼品卡</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/live" id="header_menu_item_ba-live" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">币安直播</div><div data-bn-type="text" class="css-17hpqak">new</div></div><div data-bn-type="text" class="css-1hdot3p">把区块链直播，带进您的生活</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/binance-api" id="header_menu_item_APIs" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">APIs</div></div><div data-bn-type="text" class="css-1hdot3p">一组API Key，打开无限机会之门</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a></div></div></div><a href="https://p2p.binance.com/zh-CN/quickTrade/buy" id="header_menu_ba-titile2-2" class="css-c510oc"><style data-emotion-css="vurnku">.css-vurnku{box-sizing:border-box;margin:0;min-width:0;}</style><div data-bn-type="text" class="css-vurnku">一键买币</div></a><a href="https://www.binance.com/zh-CN/markets" id="header_menu_ba-tableMarkets" class="css-c510oc"><div data-bn-type="text" class="css-vurnku">行情</div></a><div class="css-mu7imd"><div class=" css-c510oc"><div class="css-15owl46"><div data-bn-type="text" class="css-vurnku">交易</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="lock css-1b8hgjl"></svg></div><div style="position:fixed;left:0;top:0" class="css-gv1gi9"><div data-layout="list" data-menu="large" class="css-1b5cy2k"><a href="https://www.binance.com/zh-CN/convert" id="header_menu_item_ba-BasicCONVERT" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">币安闪兑</div></div><div data-bn-type="text" class="css-1hdot3p">币币闪兑，一键完成交易</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/trade/BTC_USDT" id="header_menu_item_ba-spot-only" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">现货交易</div></div><div data-bn-type="text" class="css-1hdot3p">使用完整交易功能，买卖加密货币</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/trade/BTC_USDT?type=cross" id="header_menu_item_ba-margin" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">杠杆交易</div></div><div data-bn-type="text" class="css-1hdot3p">借币交易，放大收益</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://p2p.binance.com/zh-CN" id="header_menu_item_ba-titile2-1" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">买币</div></div><div data-bn-type="text" class="css-1hdot3p">快速转账并支持100多种支付方式</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/strategy/spot/grid?symbol=BTCBUSD" id="header_menu_item_ba-StrategyTrading" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">策略交易</div></div><div data-bn-type="text" class="css-1hdot3p">简单操作，专业交易</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/swap" id="header_menu_item_ba-swapfarming" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">交易挖矿</div></div><div data-bn-type="text" class="css-1hdot3p">交易即挖矿，稳赚BNB。</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/fan-token" id="header_menu_item_ba-Fantoken" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">粉丝代币</div></div><div data-bn-type="text" class="css-1hdot3p">升级粉丝体验</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a></div></div></div><div class="css-mu7imd"><div class=" css-c510oc"><div class="css-15owl46"><div data-bn-type="text" class="css-vurnku">衍生品</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="lock css-1b8hgjl"></svg></div><div style="position:fixed;left:0;top:0" class="css-gv1gi9"><div data-layout="list" data-menu="large" class="css-1b5cy2k"><a href="https://www.binance.com/zh-CN/futures" id="header_menu_item_ba-overview" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">币安合约总览</div></div><div data-bn-type="text" class="css-1hdot3p">查看数字货币衍生品的所有产品</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/futures/responsible-trading" id="header_menu_item_ba-reponsible" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">尽责交易</div></div><div data-bn-type="text" class="css-1hdot3p">了解如何在币安合约进行负责任的交易</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/futures/BTCUSDT" id="header_menu_item_ba-perpetualFutures" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">U本位合约</div></div><div data-bn-type="text" class="css-1hdot3p">多种以USDT或BUSD结算的永续或者季度交割合约</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/delivery/btcusd_quarter" id="header_menu_item_ba-quarterlyFutures" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">币本位合约</div></div><div data-bn-type="text" class="css-1hdot3p">多种以数字货币结算的永续或者季度交割合约</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://voptions.binance.com/zh-CN" id="header_menu_item_ba-voptions" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">欧式期权</div></div><div data-bn-type="text" class="css-1hdot3p">欧式T型报价期权，自由做多做空</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/leveraged-tokens/tokens/allTokens" id="header_menu_item_ba-levaragedtoken" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">杠杆代币</div></div><div data-bn-type="text" class="css-1hdot3p">杠杆配置零爆仓，财富凝聚轻松享</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/futures-activity/battle/um/BTC_USDT" id="header_menu_item_ba-headerbattle" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">合约对战</div></div><div data-bn-type="text" class="css-1hdot3p">预测涨跌并赢得积分</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/derivatives-portal" id="header_menu_item_ba-derivatives-vip-portal-new" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">衍生品专区</div></div><div data-bn-type="text" class="css-1hdot3p">VIP专属，离市场更近一步。</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a></div></div></div><div class="css-mu7imd"><div class=" css-c510oc"><div class="css-15owl46"><div data-bn-type="text" class="css-vurnku">理财</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="lock css-1b8hgjl"></svg></div><div style="position:fixed;left:0;top:0" class="css-gv1gi9"><div data-layout="gird-small" data-menu="large" class="css-1b5cy2k"><a href="https://www.binance.com/zh-CN/earn" id="header_menu_item_ba-Earntitle" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">币安理财</div></div><div data-bn-type="text" class="css-1hdot3p">一站式投资服务</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/savings" id="header_menu_item_ba-lending" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">币安宝</div></div><div data-bn-type="text" class="css-1hdot3p">您的专属存钱罐</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/pos" id="header_menu_item_ba-submenutitle-staking" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Staking</div></div><div data-bn-type="text" class="css-1hdot3p">轻松质押，更高回报</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/bnbmining" id="header_menu_item_ba-BNBVault-title" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">BNB收益池</div></div><div data-bn-type="text" class="css-1hdot3p">一键获得BNB多重收益。</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/dual" id="header_menu_item_ba-Dual" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">双币投资</div></div><div data-bn-type="text" class="css-1hdot3p">投入所持数字货币享受更高收益</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/swap/pool" id="header_menu_item_ba-swap-title" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">流动性挖矿</div></div><div data-bn-type="text" class="css-1hdot3p">添加流动性，享做市收益。</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/lending/auto-invest/" id="header_menu_item_ba-auto-invest" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">定投计划</div><div data-bn-type="text" class="css-17hpqak">new</div></div><div data-bn-type="text" class="css-1hdot3p">定投数字货币，享受自动生息。</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://pool.binance.com/zh-CN/home" id="header_menu_item_ba-pool" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">币安矿池</div></div><div data-bn-type="text" class="css-1hdot3p">服务矿工群体，提高挖矿收益</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a></div></div></div><div class="css-mu7imd"><div class=" css-c510oc"><div class="css-15owl46"><div data-bn-type="text" class="css-vurnku">金融业务</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="lock css-1b8hgjl"></svg></div><div style="position:fixed;left:0;top:0" class="css-gv1gi9"><div data-layout="list" data-menu="large" class="css-1b5cy2k"><a href="https://www.binance.com/zh-CN/cards/" id="header_menu_item_ba-DebitCard" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">币安VISA卡</div></div><div data-bn-type="text" class="css-1hdot3p">在全球使用数字币兑换和支付</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/loan" id="header_menu_item_ba-CryptoLoans" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">质押借币</div></div><div data-bn-type="text" class="css-1hdot3p">借贷数字货币，即刻到账</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/my/wallet/account/payment" id="header_menu_item_ba-Binance Pay" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">币安支付</div></div><div data-bn-type="text" class="css-1hdot3p">0手续费体验数字货币支付和转账</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/zh-CN/gift-card" id="header_menu_item_ba-gift-binance" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">币安礼品卡</div></div><div data-bn-type="text" class="css-1hdot3p">可定制化的数字货币礼品卡</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a></div></div></div><a href="https://www.binance.com/zh-CN/nft/home" id="header_menu_ba-NFT" class="css-c510oc"><div data-bn-type="text" class="css-vurnku">NFT</div><div data-bn-type="text" class="css-17hpqak">New</div></a></div><style data-emotion-css="11y6cix">.css-11y6cix{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex:1;-ms-flex:1;flex:1;}</style><div class="css-11y6cix"></div><style data-emotion-css="wu6zme">.css-wu6zme{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:none;-ms-flex:none;flex:none;}.css-wu6zme >div{height:100%;}</style><div class="css-wu6zme"><style data-emotion-css="1ql2hru">.css-1ql2hru{box-sizing:border-box;margin:0;min-width:0;position:relative;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;}</style><div class="css-1ql2hru"><div class="css-c510oc">下载</div></div><style data-emotion-css="143enlu">.css-143enlu{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#1E2329;font-size:14px;padding-left:8px;padding-right:8px;}</style><div class="css-143enlu"><style data-emotion-css="1f2m600">.css-1f2m600{box-sizing:border-box;margin:0;min-width:0;cursor:pointer;}.css-1f2m600:hover{color:#C99400;}</style><div data-bn-type="text" class="css-1f2m600">English</div><style data-emotion-css="8bmaul">.css-8bmaul{box-sizing:border-box;margin:0;min-width:0;width:1px;height:13px;margin-left:8px;margin-right:8px;background-color:#B7BDC6;}</style><i class="css-8bmaul"></i><div data-bn-type="text" class="css-1f2m600">USD</div></div></div></header><style data-emotion-css="15xjy3y">.css-15xjy3y{box-sizing:border-box;margin:0;min-width:0;background-color:#FFFFFF;-webkit-transition:all 1s;transition:all 1s;background-color:#FEF1F2;}</style><div class="css-15xjy3y"><style data-emotion-css="6sm2ml">.css-6sm2ml{box-sizing:border-box;margin:0;min-width:0;margin-left:auto;margin-right:auto;padding-left:16px;padding-right:16px;max-width:1248px;}@media screen and (min-width:767px){.css-6sm2ml{padding-left:24px;padding-right:24px;}}</style><div id="header_global_js_wxgy34nj" class="css-6sm2ml"></div></div></div><style data-emotion-css="1hhz0rw">.css-1hhz0rw{box-sizing:border-box;margin:0;min-width:0;background-color:#FAFAFA;}</style><div class="css-1hhz0rw"><style data-emotion-css="1yk6pty">.css-1yk6pty{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;margin-left:auto;margin-right:auto;max-width:1330px;padding-left:16px;padding-right:16px;padding-top:4px;padding-bottom:4px;}@media screen and (min-width:767px){.css-1yk6pty{padding-left:16px;padding-right:16px;padding-top:24px;padding-bottom:24px;}}@media screen and (min-width:1023px){.css-1yk6pty{padding-left:0;padding-right:0;padding-top:24px;padding-bottom:24px;}}</style><div class="css-1yk6pty"><style data-emotion-css="1vhb2jb">.css-1vhb2jb{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-left:0;}.css-1vhb2jb:hover h5{color:#F0B90B;}.css-1vhb2jb:hover svg > path{fill:#F0B90B;}@media screen and (min-width:767px){.css-1vhb2jb{padding-left:4px;}}@media screen and (min-width:1023px){.css-1vhb2jb{padding-left:24px;}}</style><div class="css-1vhb2jb"><style data-emotion-css="f1b9tf">.css-f1b9tf{box-sizing:border-box;margin:0;min-width:0;color:#707A8A;width:24px;height:24px;font-size:24px;fill:#1E2329;fill:#707A8A;width:1em;height:1em;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" class="css-f1b9tf"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.934 12l3.89 3.89-1.769 1.767L8.398 12l1.768-1.768 3.89-3.889 1.767 1.768-3.889 3.89z" fill="currentColor"></path></svg><style data-emotion-css="1epa7vk">.css-1epa7vk{box-sizing:border-box;margin:0;min-width:0;font-weight:600;font-size:24px;line-height:32px;padding-left:4px;padding-right:16px;color:#1E2329;font-size:14px;font-weight:400;}@media screen and (min-width:767px){.css-1epa7vk{padding-left:16px;font-size:16px;font-weight:400;}}@media screen and (min-width:1023px){.css-1epa7vk{padding-left:16px;font-size:24px;font-weight:600;}}</style><h5 data-bn-type="text" class="css-1epa7vk">快讯</h5></div></div><style data-emotion-css="1evu58b">.css-1evu58b{box-sizing:border-box;margin:0;min-width:0;border-radius:32px 32px 0px 0px;background-color:#FFFFFF;}</style><div class="css-1evu58b"><style data-emotion-css="1okm9sg">.css-1okm9sg{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;margin-left:auto;margin-right:auto;max-width:1248px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-bottom:24px;padding-top:0;}@media screen and (min-width:767px){.css-1okm9sg{padding-bottom:16px;padding-top:32px;}}</style><div class="css-1okm9sg"><style data-emotion-css="8rhx5m">.css-8rhx5m{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-top:32px;padding-bottom:32px;padding-left:16px;padding-right:16px;}@media screen and (min-width:767px){.css-8rhx5m{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-top:0;padding-bottom:0;padding-left:24px;padding-right:24px;}}@media screen and (min-width:1023px){.css-8rhx5m{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}}</style><div class="css-8rhx5m"><style data-emotion-css="17l2a77">.css-17l2a77{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;max-width:792px;margin-bottom:64px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media screen and (min-width:767px){.css-17l2a77{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;margin-bottom:0;}}@media screen and (min-width:1023px){.css-17l2a77{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><article class="css-17l2a77"><style data-emotion-css="1x43dce">.css-1x43dce{box-sizing:border-box;margin:0;min-width:0;display:none;position:fixed;left:0;right:0;top:0;bottom:0;background-color:rgba(0,0,0,0.5);z-index:999;}</style><div class="css-1x43dce"><style data-emotion-css="1tlaosp">.css-1tlaosp{box-sizing:border-box;margin:0;min-width:0;position:absolute;left:16px;bottom:20px;right:16px;background-color:#FFF;padding:24px;border-radius:16px;}</style><div class="css-1tlaosp"><style data-emotion-css="3j2kqe">.css-3j2kqe{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><div class="css-3j2kqe"><style data-emotion-css="yyvsvt">.css-yyvsvt{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-yyvsvt"><style data-emotion-css="1ad4wt4">.css-1ad4wt4{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border-radius:50%;background-color:#6464ed;width:45px;height:45px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><div class="css-1ad4wt4"><style data-emotion-css="sged3x">.css-sged3x{box-sizing:border-box;margin:0;min-width:0;color:#FFF;width:24px;height:24px;font-size:24px;fill:#1E2329;fill:#FFF;width:1em;height:1em;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" class="css-sged3x"><path d="M6.379 8.5l-1.94 1.94a6.45 6.45 0 109.122 9.12l1.939-1.939-2.121-2.121-1.94 1.94a3.45 3.45 0 01-4.878-4.88L8.5 10.622 6.379 8.5zM12.56 6.56a3.45 3.45 0 014.88 4.88l-1.94 1.939 2.121 2.121 1.94-1.94a6.45 6.45 0 10-9.122-9.12L8.5 6.378 10.621 8.5l1.94-1.94z" fill="currentColor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M9.81 16.31l-2.12-2.12 6.5-6.5 2.12 2.12-6.5 6.5z" fill="currentColor"></path></svg></div><style data-emotion-css="1krzs8n">.css-1krzs8n{box-sizing:border-box;margin:0;min-width:0;margin-top:8px;font-size:14px;}</style><div class="css-1krzs8n">复制链接</div></div><div class="css-yyvsvt"><style data-emotion-css="1hu7e2q">.css-1hu7e2q{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border-radius:50%;background-color:#f09b6c;width:45px;height:45px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><div class="css-1hu7e2q"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" class="css-sged3x"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 5h18v14H3V5zm7 5l6 6.05H6v-2.5L10 10zm6 2a2 2 0 100-4 2 2 0 000 4z" fill="currentColor"></path></svg></div><div class="css-1krzs8n">创建图片</div></div><div class="css-yyvsvt"><style data-emotion-css="l738wl">.css-l738wl{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border-radius:50%;border:1px solid #cfd3d8;background-color:#FFF;width:45px;height:45px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><div class="css-l738wl"><style data-emotion-css="1iztezc">.css-1iztezc{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:24px;height:24px;font-size:24px;fill:#1E2329;fill:currentColor;width:1em;height:1em;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" class="css-1iztezc"><path d="M10 10h4v4h-4v-4zM17 10h4v4h-4v-4zM3 10h4v4H3v-4z" fill="currentColor"></path></svg></div><div class="css-1krzs8n">更多</div></div></div></div></div><style data-emotion-css="ps28d1">.css-ps28d1{box-sizing:border-box;margin:0;min-width:0;overflow-wrap:break-word;font-size:24px;font-weight:600;line-height:32px;color:#1E2329;margin-bottom:8px;}@media screen and (min-width:767px){.css-ps28d1{font-size:28px;font-weight:600;line-height:36px;}}</style><h1 data-bn-type="text" class="css-ps28d1">CoinShares：以太坊投资产品今年已流出近 4 亿美元</h1><style data-emotion-css="hqo6p1">.css-hqo6p1{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:16px;font-weight:400;color:#1E2329;}</style><div class="css-hqo6p1"><style data-emotion-css="vurnku">.css-vurnku{box-sizing:border-box;margin:0;min-width:0;}</style><div data-bn-type="text" class="css-vurnku">币安</div><style data-emotion-css="1hmgk20">.css-1hmgk20{box-sizing:border-box;margin:0;min-width:0;margin-left:16px;margin-right:11px;}</style><div data-bn-type="text" class="css-1hmgk20">2022-06-13 11:59</div></div><style data-emotion-css="1nxccw1">.css-1nxccw1{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:2px;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;display:none;}@media screen and (min-width:767px){.css-1nxccw1{margin-top:2px;}}@media screen and (min-width:1023px){.css-1nxccw1{margin-top:8px;}}</style><div class="css-1nxccw1"></div><style data-emotion-css="53cym0">.css-53cym0{box-sizing:border-box;margin:0;min-width:0;position:relative;overflow:hidden;margin-top:24px;margin-bottom:32px;}@media screen and (min-width:767px){.css-53cym0{margin-bottom:40px;}}</style><div class="css-53cym0"><style data-emotion-css="1ii68zy">.css-1ii68zy{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;font-weight:400;}.css-1ii68zy img{width:100%;}.css-1ii68zy iframe{margin:auto;}.css-1ii68zy figcaption{text-align:center;font-size:12px;line-height:24px;margin-top:-16px;margin-bottom:24px;color:#76808F;}@media screen and (min-width:767px){.css-1ii68zy figcaption{font-size:12px;line-height:24px;margin-top:-12px;margin-bottom:32px;}}@media screen and (min-width:1023px){.css-1ii68zy figcaption{font-size:12px;line-height:24px;margin-top:-12px;margin-bottom:32px;}}</style><article class="css-1ii68zy"><style data-emotion-css="wjtad2">.css-wjtad2{box-sizing:border-box;margin:0;min-width:0;font-size:14px;line-height:24px;padding-top:4px;padding-bottom:12px;color:#1E2329;}@media screen and (min-width:767px){.css-wjtad2{font-size:16px;}}@media screen and (min-width:1023px){.css-wjtad2{font-size:16px;}}</style><div class="css-wjtad2">据 CoinShares 报告显示，上周数字资产投资产品净流出 1.015 亿美元，其中比特币投资产品流出 5700 万美元，以太坊投资产品净流出 4100 万美元，2022 年至今的总流出额已达 3.87 亿美元，以太坊投资产品总资管规模已从 2021 年 11 月的 230 亿美元降至目前的 87 亿美元。</div></article><style data-emotion-css="19s2gay">.css-19s2gay{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;display:none;position:absolute;left:0;right:0;bottom:0;height:68px;background:linear-gradient(180.66deg,rgba(255,255,255,0) -35.23%,rgba(255,255,255,0.63) 0.99%,#FFFFFF 54.33%);color:#F0B90B;font-size:18px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><div class="css-19s2gay"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" class="css-1iztezc"><path d="M6.414 5L5 6.414l7 7 7-7L17.586 5 12 10.585 6.414 5z" fill="#76808F"></path><path d="M5 13l1.414-1.415L12 17.172l5.586-5.586L19 13l-7 7-7-7z" fill="#76808F"></path></svg><style data-emotion-css="cqoa48">.css-cqoa48{box-sizing:border-box;margin:0;min-width:0;margin-left:12px;}</style><div class="css-cqoa48">点击展开全文</div></div></div></article><style data-emotion-css="1jarsb8">.css-1jarsb8{box-sizing:border-box;margin:0;min-width:0;width:100%;margin-bottom:0;margin-left:0;}@media screen and (min-width:767px){.css-1jarsb8{width:260px;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;margin-bottom:16px;margin-left:16px;}}@media screen and (min-width:1023px){.css-1jarsb8{width:284px;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;margin-bottom:0;margin-left:24px;}}</style><aside class="css-1jarsb8"><style data-emotion-css="qlcbj2">.css-qlcbj2{box-sizing:border-box;margin:0;min-width:0;position:-webkit-sticky;position:sticky;top:32px;}</style><div class="css-qlcbj2"><style data-emotion-css="rhnto8">.css-rhnto8{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}@media screen and (min-width:767px){.css-rhnto8{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}</style><div class="css-rhnto8"><style data-emotion-css="oavfg7">.css-oavfg7{box-sizing:border-box;margin:0;min-width:0;padding-left:24px;padding-right:24px;margin-bottom:0;}@media screen and (min-width:767px){.css-oavfg7{padding-left:0;padding-right:0;margin-bottom:40px;}}@media screen and (min-width:1023px){.css-oavfg7{margin-bottom:40px;}}</style><div class="css-oavfg7"><style data-emotion-css="1lx7oj">.css-1lx7oj{box-sizing:border-box;margin:0;min-width:0;text-align:center;}</style><div class="css-1lx7oj"><style data-emotion-css="jkot71">.css-jkot71{box-sizing:border-box;margin:0;min-width:0;display:inline-block;border-radius:4px;padding-left:8px;padding-right:8px;font-size:14px;background-color:#F0B90B30;color:#F0B90B;border-radius:50%;background-color:#FAFAFA;padding:12px;margin-bottom:8px;cursor:pointer;height:48px;}.css-jkot71 path{fill:#1E2329;}.css-jkot71:hover path{fill:#1E2329;}@media screen and (min-width:767px){.css-jkot71:hover path{fill:#1E2329;}}@media screen and (min-width:1023px){.css-jkot71:hover path{fill:#F0B90B;}}</style><div class="css-jkot71"><style data-emotion-css="6ojxin">.css-6ojxin{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:24px;height:24px;font-size:24px;fill:#1E2329;fill:currentColor;width:1em;height:1em;}.css-6ojxin path{fill:#929AA5;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" class="css-6ojxin"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 9.723l3.444-3.391V3.01h.888a3.106 3.106 0 013.106 3.105v1.673H21v6.425a4.778 4.778 0 01-4.778 4.778H8V9.723zm-2-.038H3v9.306h3V9.685z" fill="currentColor"></path></svg></div><style data-emotion-css="eoeetj">.css-eoeetj{box-sizing:border-box;margin:0;min-width:0;font-weight:400;font-size:14px;line-height:20px;min-height:20px;text-align:center;color:#707A8A;}</style><div data-bn-type="text" class="css-eoeetj">点赞</div></div></div><style data-emotion-css="utxyjp">.css-utxyjp{box-sizing:border-box;margin:0;min-width:0;padding-left:24px;padding-right:24px;margin-bottom:0;}@media screen and (min-width:767px){.css-utxyjp{padding-left:0;padding-right:0;}}@media screen and (min-width:767px){.css-utxyjp{margin-bottom:48px;}}</style><div class="css-utxyjp"></div></div><style data-emotion-css="19duox5">.css-19duox5{box-sizing:border-box;margin:0;min-width:0;margin-top:64px;margin-bottom:0;}@media screen and (min-width:767px){.css-19duox5{margin-top:0;margin-bottom:24px;}}@media screen and (min-width:1023px){.css-19duox5{margin-bottom:24px;}}</style><div class="css-19duox5"><style data-emotion-css="9igcbp">.css-9igcbp{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;margin-bottom:16px;}@media screen and (min-width:767px){.css-9igcbp{margin-bottom:32px;}}@media screen and (min-width:1023px){.css-9igcbp{margin-bottom:32px;}}</style><div class="css-9igcbp"><style data-emotion-css="m0cp3x">.css-m0cp3x{box-sizing:border-box;margin:0;min-width:0;font-weight:500;font-size:20px;line-height:28px;color:#1E2329;font-size:16px;}@media screen and (min-width:767px){.css-m0cp3x{font-size:20px;}}@media screen and (min-width:1023px){.css-m0cp3x{font-size:20px;}}</style><div data-bn-type="text" class="css-m0cp3x">相关新闻</div></div><style data-emotion-css="yrdqit">.css-yrdqit{box-sizing:border-box;margin:0;min-width:0;font-size:14px;font-weight:700;display:inline-block;padding:8px;color:inherit;-webkit-text-decoration:none;text-decoration:none;padding:0;width:100%;margin-bottom:24px;}.css-yrdqit:hover,.css-yrdqit:focus,.css-yrdqit .active{color:#F0B90B;}@media screen and (min-width:767px){.css-yrdqit{margin-bottom:32px;}}@media screen and (min-width:1023px){.css-yrdqit{margin-bottom:32px;}}</style><a data-bn-type="link" href="/zh-CN/news/flash/7129670" class="css-yrdqit"><style data-emotion-css="15owl46">.css-15owl46{box-sizing:border-box;margin:0;min-width:0;position:relative;}</style><div class="css-15owl46"><style data-emotion-css="4fhuso">.css-4fhuso{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (min-width:767px){.css-4fhuso{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}@media screen and (min-width:1023px){.css-4fhuso{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}</style><div class="css-4fhuso"><style data-emotion-css="epr0l5">.css-epr0l5{box-sizing:border-box;margin:0;min-width:0;width:25%;margin-right:8px;min-height:44px;}@media screen and (min-width:767px){.css-epr0l5{width:100%;margin-right:0;min-height:unset;}}@media screen and (min-width:1023px){.css-epr0l5{width:100%;margin-right:0;min-height:unset;}}</style><div class="css-epr0l5"><style data-emotion-css="1a8sae7">.css-1a8sae7{box-sizing:border-box;margin:0;min-width:0;width:100%;position:relative;padding-top:56.25%;background-color:#FAFAFA;border-radius:8px;margin-bottom:16px;}</style><div class="css-1a8sae7"><style data-emotion-css="18nso6y">.css-18nso6y{box-sizing:border-box;margin:0;min-width:0;position:absolute;left:50%;top:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);}</style><div class="css-18nso6y"><style data-emotion-css="4tar7t">.css-4tar7t{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:30px;height:30px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><div class="css-4tar7t"><style data-emotion-css="2bc2yz animation-hqgv56">.css-2bc2yz{box-sizing:border-box;margin:0;min-width:0;background-color:#F0B90B;height:100%;width:3px;-webkit-animation:animation-hqgv56 1.2s infinite ease-in-out;animation:animation-hqgv56 1.2s infinite ease-in-out;-webkit-animation-delay:-0.3s;animation-delay:-0.3s;}@-webkit-keyframes animation-hqgv56{0%,40%,100%{-webkit-transform:scaleY(0.4);-ms-transform:scaleY(0.4);transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);-ms-transform:scaleY(1.0);transform:scaleY(1.0);}}@keyframes animation-hqgv56{0%,40%,100%{-webkit-transform:scaleY(0.4);-ms-transform:scaleY(0.4);transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);-ms-transform:scaleY(1.0);transform:scaleY(1.0);}}</style><div class="css-2bc2yz"></div><style data-emotion-css="i6pav4 animation-hqgv56">.css-i6pav4{box-sizing:border-box;margin:0;min-width:0;background-color:#F0B90B;height:100%;width:3px;-webkit-animation:animation-hqgv56 1.2s infinite ease-in-out;animation:animation-hqgv56 1.2s infinite ease-in-out;-webkit-animation-delay:-0.2s;animation-delay:-0.2s;}@-webkit-keyframes animation-hqgv56{0%,40%,100%{-webkit-transform:scaleY(0.4);-ms-transform:scaleY(0.4);transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);-ms-transform:scaleY(1.0);transform:scaleY(1.0);}}@keyframes animation-hqgv56{0%,40%,100%{-webkit-transform:scaleY(0.4);-ms-transform:scaleY(0.4);transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);-ms-transform:scaleY(1.0);transform:scaleY(1.0);}}</style><div class="css-i6pav4"></div><style data-emotion-css="o1uf9l animation-hqgv56">.css-o1uf9l{box-sizing:border-box;margin:0;min-width:0;background-color:#F0B90B;height:100%;width:3px;-webkit-animation:animation-hqgv56 1.2s infinite ease-in-out;animation:animation-hqgv56 1.2s infinite ease-in-out;-webkit-animation-delay:-0.1s;animation-delay:-0.1s;}@-webkit-keyframes animation-hqgv56{0%,40%,100%{-webkit-transform:scaleY(0.4);-ms-transform:scaleY(0.4);transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);-ms-transform:scaleY(1.0);transform:scaleY(1.0);}}@keyframes animation-hqgv56{0%,40%,100%{-webkit-transform:scaleY(0.4);-ms-transform:scaleY(0.4);transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);-ms-transform:scaleY(1.0);transform:scaleY(1.0);}}</style><div class="css-o1uf9l"></div><style data-emotion-css="14jhrrk animation-hqgv56">.css-14jhrrk{box-sizing:border-box;margin:0;min-width:0;background-color:#F0B90B;height:100%;width:3px;-webkit-animation:animation-hqgv56 1.2s infinite ease-in-out;animation:animation-hqgv56 1.2s infinite ease-in-out;-webkit-animation-delay:-0s;animation-delay:-0s;}@-webkit-keyframes animation-hqgv56{0%,40%,100%{-webkit-transform:scaleY(0.4);-ms-transform:scaleY(0.4);transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);-ms-transform:scaleY(1.0);transform:scaleY(1.0);}}@keyframes animation-hqgv56{0%,40%,100%{-webkit-transform:scaleY(0.4);-ms-transform:scaleY(0.4);transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);-ms-transform:scaleY(1.0);transform:scaleY(1.0);}}</style><div class="css-14jhrrk"></div></div></div></div></div><style data-emotion-css="1v1geqk">.css-1v1geqk{box-sizing:border-box;margin:0;min-width:0;width:75%;}@media screen and (min-width:767px){.css-1v1geqk{width:100%;}}@media screen and (min-width:1023px){.css-1v1geqk{width:100%;}}</style><div class="css-1v1geqk"><style data-emotion-css="10rjfzv">.css-10rjfzv{box-sizing:border-box;margin:0;min-width:0;font-weight:400;font-size:16px;line-height:24px;color:#1E2329;font-size:14px;}</style><div data-bn-type="text" class="css-10rjfzv">stETH「脱锚」进行时？死亡螺旋还是过度恐慌？</div></div><style data-emotion-css="1k6d3kq">.css-1k6d3kq{box-sizing:border-box;margin:0;min-width:0;top:-16px;left:-16px;padding:16px;z-index:-1;position:absolute;width:100%;height:100%;box-sizing:content-box;border-radius:8px;background-color:#FAFAFA;display:none;opacity:0;}@media screen and (min-width:767px){.css-1k6d3kq{opacity:0;}}@media screen and (min-width:1023px){.css-1k6d3kq{opacity:1;}}</style><div class="css-1k6d3kq"></div></div></div></a><a data-bn-type="link" href="/zh-CN/news/flash/7129667" class="css-yrdqit"><div class="css-15owl46"><div class="css-4fhuso"><div class="css-epr0l5"><div class="css-1a8sae7"><div class="css-18nso6y"><div class="css-4tar7t"><div class="css-2bc2yz"></div><div class="css-i6pav4"></div><div class="css-o1uf9l"></div><div class="css-14jhrrk"></div></div></div></div></div><div class="css-1v1geqk"><div data-bn-type="text" class="css-10rjfzv">美国最新加密货币法案重点：分类监管，鼓励比特币支付</div></div><div class="css-1k6d3kq"></div></div></div></a><a data-bn-type="link" href="/zh-CN/news/flash/7129437" class="css-yrdqit"><div class="css-15owl46"><div class="css-4fhuso"><div class="css-epr0l5"><div class="css-1a8sae7"><div class="css-18nso6y"><div class="css-4tar7t"><div class="css-2bc2yz"></div><div class="css-i6pav4"></div><div class="css-o1uf9l"></div><div class="css-14jhrrk"></div></div></div></div></div><div class="css-1v1geqk"><div data-bn-type="text" class="css-10rjfzv">一文看懂Twitter 创始人 Jack Dorsey “Web5”的去中心化网络平台</div></div><div class="css-1k6d3kq"></div></div></div></a></div></div></aside></div></div></div></div><style data-emotion-css="1i21kwp">.css-1i21kwp{box-sizing:border-box;margin:0;min-width:0;background-color:#FFFFFF;padding-top:24px;}@media screen and (min-width:767px){.css-1i21kwp{padding-top:48px;}}.css-1i21kwp a,.css-1i21kwp a:active,.css-1i21kwp a:visited{-webkit-text-decoration:none;text-decoration:none;}</style><footer class="css-1i21kwp"><style data-emotion-css="11jc6yd">.css-11jc6yd{box-sizing:border-box;margin:0;min-width:0;padding-left:0;padding-right:0;max-width:1248px;margin-left:auto;margin-right:auto;}@media screen and (min-width:767px){.css-11jc6yd{padding-left:0;padding-right:0;}}@media screen and (min-width:1023px){.css-11jc6yd{padding-left:24px;padding-right:24px;}}</style><div class="css-11jc6yd"><style data-emotion-css="1ocwe76">.css-1ocwe76{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-bottom:24px;padding-left:16px;padding-right:16px;}@media screen and (min-width:767px){.css-1ocwe76{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-bottom:16px;padding-left:24px;padding-right:24px;}}@media screen and (min-width:1023px){.css-1ocwe76{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-left:0;padding-right:0;}}</style><div class="css-1ocwe76"><style data-emotion-css="1b5ng62">.css-1b5ng62{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media screen and (min-width:767px){.css-1b5ng62{-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}}@media screen and (min-width:1023px){.css-1b5ng62{-webkit-flex:4;-ms-flex:4;flex:4;}}</style><div class="css-1b5ng62"><style data-emotion-css="chjio1">.css-chjio1{box-sizing:border-box;margin:0;min-width:0;-webkit-flex:1;-ms-flex:1;flex:1;display:block;}@media screen and (min-width:767px){.css-chjio1{-webkit-flex:3;-ms-flex:3;flex:3;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div class="css-chjio1"><style data-emotion-css="sjahn1">.css-sjahn1{box-sizing:border-box;margin:0;min-width:0;-webkit-flex:1;-ms-flex:1;flex:1;color:#1E2329;padding-right:0;}@media screen and (min-width:767px){.css-sjahn1{padding-right:16px;}}</style><div data-expand="false" class="css-sjahn1"><style data-emotion-css="kbv4gt">.css-kbv4gt{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;pointer-events:auto;padding-top:12px;padding-bottom:12px;}@media screen and (min-width:767px){.css-kbv4gt{pointer-events:none;padding-top:16px;padding-bottom:16px;}}</style><div class="css-kbv4gt"><style data-emotion-css="mpghe">.css-mpghe{box-sizing:border-box;margin:0;min-width:0;font-weight:500;font-size:16px;-webkit-flex:1;-ms-flex:1;flex:1;}@media screen and (min-width:767px){.css-mpghe{font-size:20px;}}</style><div data-bn-type="text" class="css-mpghe">关于我们</div><style data-emotion-css="zntp1k">.css-zntp1k{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:18px;height:18px;font-size:18px;fill:#1E2329;fill:currentColor;-webkit-flex:none;-ms-flex:none;flex:none;display:block;}@media screen and (min-width:767px){.css-zntp1k{display:none;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-zntp1k"></svg></div><style data-emotion-css="1yk9mh2">.css-1yk9mh2{box-sizing:border-box;margin:0;min-width:0;overflow:hidden;-webkit-transition:0.3s all;transition:0.3s all;max-height:0;}@media screen and (min-width:767px){.css-1yk9mh2{max-height:40em;}}</style><div class="css-1yk9mh2"><style data-emotion-css="18eb4v2">.css-18eb4v2{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;margin-bottom:12px;color:#707A8A;}@media screen and (min-width:767px){.css-18eb4v2{margin-bottom:12px;}}.css-18eb4v2:hover{color:#1E2329;}</style><a id="footer_menu_item_ba-About" href="https://www.binance.com/cn/about" class="css-18eb4v2">关于我们</a><a id="footer_menu_item_ba-joinUs" href="https://www.binance.com/zh-CN/careers" class="css-18eb4v2">职业机会</a><a id="footer_menu_item_ba-ContactUs" href="https://www.binance.com/cn/about#email" class="css-18eb4v2">商务联络</a><a id="footer_menu_item_ba-Community" href="https://www.binance.com/cn/community" class="css-18eb4v2">社区</a><a id="footer_menu_item_ba-binanceBlog" href="https://www.binance.com/cn/blog" class="css-18eb4v2">币安动态</a><a id="footer_menu_item_ba-Terms" href="https://www.binance.com/cn/terms" class="css-18eb4v2">服务协议</a><a id="footer_menu_item_ba-Privacy" href="https://www.binance.com/cn/privacy" class="css-18eb4v2">隐私说明</a><a id="footer_menu_item_ba-risk-warning" href="https://www.binance.com/zh-CN/risk-warning" class="css-18eb4v2">风险提示</a><a id="footer_menu_item_ba-Announcement" href="https://www.binance.com/zh-CN/support/announcement" class="css-18eb4v2">公告中心</a><a id="footer_menu_item_ba-news" href="https://www.binance.com/zh-CN/news" class="css-18eb4v2">资讯</a><a id="footer_menu_item_ba-one-trust-cookie" href="" class="css-18eb4v2">Cookie偏好设置</a></div></div><div data-expand="false" class="css-sjahn1"><div class="css-kbv4gt"><div data-bn-type="text" class="css-mpghe">产品</div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-zntp1k"></svg></div><div class="css-1yk9mh2"><a id="footer_menu_item_ba-Exchange" href="https://www.binance.com/cn" class="css-18eb4v2">Exchange</a><a id="footer_menu_item_ba-Academy" href="https://academy.binance.com/zh-CN" class="css-18eb4v2">Academy</a><a id="footer_menu_item_ba-Charity" href="https://www.binance.charity" class="css-18eb4v2">币安慈善</a><a id="footer_menu_item_ba-Card" href="https://card.binance.com/zh-CN" class="css-18eb4v2">Card</a><a id="footer_menu_item_Info" href="https://info.binance.com" class="css-18eb4v2">Info</a><a id="footer_menu_item_ba-Labs" href="https://labs.binance.com/" class="css-18eb4v2">Labs</a><a id="footer_menu_item_ba-Research" href="https://research.binance.com/" class="css-18eb4v2">Research</a><a id="footer_menu_item_ba-TrustWallet" href="https://trustwallet.com" class="css-18eb4v2">Trust钱包</a><a id="footer_menu_item_ba-NFT" href="https://www.binance.com/zh-CN/nft/home" class="css-18eb4v2">NFT</a><a id="footer_menu_item_ba-Binance Pay" href="https://pay.binance.com/zh-CN" class="css-18eb4v2">币安支付</a><a id="footer_menu_item_ba-gift-binance" href="https://www.binance.com/zh-CN/gift-card" class="css-18eb4v2">币安礼品卡</a></div></div><div data-expand="false" class="css-sjahn1"><div class="css-kbv4gt"><div data-bn-type="text" class="css-mpghe">服务</div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-zntp1k"></svg></div><div class="css-1yk9mh2"><a id="footer_menu_item_ba-Download" href="https://www.binance.com/zh-CN/download" class="css-18eb4v2">下载</a><a id="footer_menu_item_ba-creditCard" href="https://www.binance.com/zh-CN/buy-sell-crypto" class="css-18eb4v2">一键买币</a><a id="footer_menu_item_ba-institutional" href="https://www.binance.com/zh-CN/vip-institutional-services" class="css-18eb4v2">机构和VIP服务</a><a id="footer_menu_item_ba-referral" href="https://www.binance.com/zh-CN/activity/referral?utm_source=Lite_web_footer" class="css-18eb4v2">返佣</a><a id="footer_menu_item_ba-execution-solutions" href="https://www.binance.com/zh-CN/execution-solutions" class="css-18eb4v2">Execution Solutions</a><a id="footer_menu_item_ba-binanceCoin" href="https://www.binance.com/zh-CN/bnb" class="css-18eb4v2">币安币</a><a id="footer_menu_item_ba-otctrading" href="https://www.binance.com/zh-CN/OTC-Trading" class="css-18eb4v2">场外大宗交易</a><a id="footer_menu_item_ba-ListingApplication" href="https://www.binance.com/zh-CN/usercenter/coin-apply" class="css-18eb4v2">上币申请</a><a id="footer_menu_item_ba-applyP2P" href="https://c2c.binance.com/zh-CN/merchantApplication" class="css-18eb4v2">申请CNY认证广告方</a><a id="footer_menu_item_landing-data-title" href="https://www.binance.com/zh-CN/landing/data" class="css-18eb4v2">历史行情数据</a><a id="footer_menu_item_桌面客户端" href="https://www.binance.com/zh-CN/desktop-download" class="css-18eb4v2">桌面客户端</a></div></div></div><style data-emotion-css="1w33rus">.css-1w33rus{box-sizing:border-box;margin:0;min-width:0;-webkit-flex:1;-ms-flex:1;flex:1;display:block;}@media screen and (min-width:767px){.css-1w33rus{-webkit-flex:1;-ms-flex:1;flex:1;display:block;}}@media screen and (min-width:1023px){.css-1w33rus{-webkit-flex:2;-ms-flex:2;flex:2;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div class="css-1w33rus"><div data-expand="false" class="css-sjahn1"><div class="css-kbv4gt"><div data-bn-type="text" class="css-mpghe">帮助</div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-zntp1k"></svg></div><div class="css-1yk9mh2"><a id="footer_menu_item_ba-SupportCenter" href="https://www.binance.com/zh-CN/support" class="css-18eb4v2">帮助中心</a><a id="footer_menu_item_ba-SubmitARequest" href="https://www.binance.com/zh-CN/chat" class="css-18eb4v2">在线客服</a><a id="footer_menu_item_APIs" href="https://www.binance.com/zh-CN/binance-api" class="css-18eb4v2">APIs</a><a id="footer_menu_item_ba-Fees" href="https://www.binance.com/zh-CN/fee/schedule" class="css-18eb4v2">费率标准</a><a id="footer_menu_item_ba-tradeRules" href="https://www.binance.com/zh-CN/trade-rule" class="css-18eb4v2">交易规则</a><a id="footer_menu_item_ba-official-verification" href="https://www.binance.com/zh-CN/official-verification" class="css-18eb4v2">官方验证渠道</a><a id="footer_menu_item_ba-give-us-feedback" href="https://www.binance.com/zh-CN/my/user-support/feedback/entry" class="css-18eb4v2">建议及反馈</a><a id="footer_menu_item_ba-law" href="https://www.binance.com/zh-CN/support/law-enforcement" class="css-18eb4v2">执法协助申请</a></div></div><div data-expand="false" class="css-sjahn1"><div class="css-kbv4gt"><div data-bn-type="text" class="css-mpghe">学习</div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-zntp1k"></svg></div><div class="css-1yk9mh2"><a id="footer_menu_item_ba-learn-earn-title" href="https://academy.binance.com/zh-CN/learn-and-earn" class="css-18eb4v2">学习赚币</a><a id="footer_menu_item_ba-footer-pricepage" href="https://www.binance.com/zh-CN/price" class="css-18eb4v2">浏览加密货币价格</a><a id="footer_menu_item_ba-buy-BNB" href="https://www.binance.com/zh-CN/buy-BNB" class="css-18eb4v2">买 BNB</a><a id="footer_menu_item_ba-buy-BUSD" href="https://www.binance.com/zh-CN/busd" class="css-18eb4v2">买 BUSD</a><a id="footer_menu_item_ba-buy-Bitcoin" href="https://www.binance.com/cn/buy-Bitcoin" class="css-18eb4v2">买 Bitcoin</a><a id="footer_menu_item_ba-buy-Ethereum" href="https://www.binance.com/cn/buy-Ethereum" class="css-18eb4v2">买 Ethereum</a><a id="footer_menu_item_ba-buy-Ripple" href="https://www.binance.com/cn/buy-Ripple" class="css-18eb4v2">买 Ripple</a><a id="footer_menu_item_ba-buy-Litecoin" href="https://www.binance.com/cn/buy-Litecoin" class="css-18eb4v2">买 Litecoin</a><a id="footer_menu_item_ba-buy-Bitcoin Cash" href="https://www.binance.com/cn/buy-Bitcoin-Cash" class="css-18eb4v2">买 Bitcoin Cash</a><a id="footer_menu_item_ba-buy-Dogecoin" href="https://www.binance.com/zh-CN/buy-Dogecoin-Doge" class="css-18eb4v2">买 Dogecoin</a><a id="footer_menu_item_ba-buy-DeFi" href="https://www.binance.com/zh-CN/buy-DeFi-tokens" class="css-18eb4v2">买 DeFi</a><a id="footer_menu_item_ba-buy-SHIB" href="https://www.binance.com/zh-CN/buy-Shiba-coin" class="css-18eb4v2">买 SHIB</a><a id="footer_menu_item_ba-BuyTradable" href="https://www.binance.com/zh-CN/altcoins/tradable" class="css-18eb4v2">更多热门币种</a></div></div></div></div><style data-emotion-css="1k2y5yk">.css-1k2y5yk{box-sizing:border-box;margin:0;min-width:0;-webkit-flex:0;-ms-flex:0;flex:0;}@media screen and (min-width:767px){.css-1k2y5yk{-webkit-flex:0;-ms-flex:0;flex:0;}}@media screen and (min-width:1023px){.css-1k2y5yk{-webkit-flex:0;-ms-flex:0;flex:0;}}</style><div class="css-1k2y5yk"></div><style data-emotion-css="647kiw">.css-647kiw{box-sizing:border-box;margin:0;min-width:0;-webkit-flex:1;-ms-flex:1;flex:1;color:#1E2329;}</style><div class="css-647kiw"><style data-emotion-css="1phk2w5">.css-1phk2w5{box-sizing:border-box;margin:0;min-width:0;padding-top:12px;padding-bottom:12px;font-weight:500;font-size:16px;}@media screen and (min-width:767px){.css-1phk2w5{padding-top:16px;padding-bottom:16px;font-size:20px;}}</style><div data-bn-type="text" class="css-1phk2w5">Community</div><style data-emotion-css="vurnku">.css-vurnku{box-sizing:border-box;margin:0;min-width:0;}</style><div class="css-vurnku"><style data-emotion-css="1ug574w">.css-1ug574w{box-sizing:border-box;margin:0;min-width:0;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;margin-bottom:24px;margin-right:32px;color:#707A8A;}.css-1ug574w:hover{color:#1E2329;}</style><a href="https://discord.gg/bnb" class="css-1ug574w"><style data-emotion-css="jw93ck">.css-jw93ck{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:22px;height:22px;font-size:22px;fill:#1E2329;fill:currentColor;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://www.binance.com/zh-CN/community" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://www.facebook.com/binance" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://twitter.com/binance" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://www.reddit.com/r/binance" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://www.instagram.com/Binance/" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://coinmarketcap.com/exchanges/binance/" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://vk.com/binance" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://www.youtube.com/binanceyoutube" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a></div><style data-emotion-css="192vacp">.css-192vacp{box-sizing:border-box;margin:0;min-width:0;-webkit-appearance:none;-moz-appearance:none;appearance:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;box-sizing:border-box;font-size:14px;font-family:inherit;font-weight:500;text-align:center;-webkit-text-decoration:none;text-decoration:none;outline:none;padding-left:16px;padding-right:16px;padding-top:10px;padding-bottom:10px;line-height:20px;min-width:60px;word-break:keep-all;color:#181A20;border-radius:4px;min-height:24px;border:none;background-color:transparent;box-shadow:inset 0 0 0 1px #EAECEF;color:#1E2329;border:none;background-color:#F5F5F5;min-width:180px;}.css-192vacp:disabled{cursor:not-allowed;background-image:none;background-color:#EAECEF;color:#B7BDC6;}.css-192vacp:hover:not(:disabled):not(:active){background-color:rgba(0,0,0,0.02);}.css-192vacp.inactive{opacity:0.3;cursor:not-allowed;}.css-192vacp:active:not(:disabled){background-color:rgba(0,0,0,0.02);}</style><button data-bn-type="button" class=" css-192vacp"><style data-emotion-css="1t51row">.css-1t51row{box-sizing:border-box;margin:0;min-width:0;margin-left:8px;margin-right:8px;-webkit-flex:1;-ms-flex:1;flex:1;text-align:left;}</style><div data-bn-type="text" class="css-1t51row">English</div><style data-emotion-css="1nu6lmj">.css-1nu6lmj{box-sizing:border-box;margin:0;min-width:0;color:#707A8A;width:18px;height:18px;font-size:18px;fill:#1E2329;fill:#707A8A;-webkit-transition:all 0.2s linear;transition:all 0.2s linear;-webkit-transform:none;-ms-transform:none;transform:none;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1nu6lmj"></svg></button></div></div><style data-emotion-css="223shg">.css-223shg{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border-top:1px solid;border-top-color:#EAECEF;font-size:14px;color:#707A8A;line-height:20px;padding-top:24px;padding-bottom:24px;margin-left:16px;margin-right:16px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media screen and (min-width:767px){.css-223shg{padding-top:32px;padding-bottom:32px;margin-left:24px;margin-right:24px;}}@media screen and (min-width:1023px){.css-223shg{margin-left:0;margin-right:0;}}</style><div class="css-223shg"><div data-bn-type="text" class="css-vurnku">Binance © 2022</div></div></div></footer></div></div><script src="https://bin.bnbstatic.com/static/runtime/react/react.production.16.14.0.js" data-ot-ignore></script><script src="https://bin.bnbstatic.com/static/runtime/react-dom/react-dom.production.16.14.0.js" data-ot-ignore></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M86QHGF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script src="https://bin.bnbstatic.com/static/runtime/redux.4.1.0.min.js" data-ot-ignore></script><script src="https://bin.bnbstatic.com/static/runtime/react-redux.7.2.1.min.js" data-ot-ignore></script><script src="https://bin.bnbstatic.com/static/modules/ExchangeHeader-fca53db.js" data-ot-ignore></script><script src="https://bin.bnbstatic.com/static/modules/ExchangeFooter-fca53db.js" data-ot-ignore></script>
  <script nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5">__shuvi_ssr_public_path__ = "https://bin.bnbstatic.com/"</script><script src="https://bin.bnbstatic.com/static/runtime/polyfill-dc3dd50a8367747f9894.js" nomodule data-ot-ignore nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5"></script><script src="https://bin.bnbstatic.com/static/runtime/webpack-1634bfed5add2d13e1b8.js" data-ot-ignore nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5"></script><script src="https://bin.bnbstatic.com/static/chunks/framework.00babc10.js" data-ot-ignore nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5"></script><script src="https://bin.bnbstatic.com/static/chunks/commons.e3c880e3.js" data-ot-ignore nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5"></script><script src="https://bin.bnbstatic.com/static/runtime/sentry-ef04e658ac889285daab.js" data-ot-ignore nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5"></script><script nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5">if (typeof Sentry !== 'undefined') {
                window.addEventListener('unhandledrejection', event => {
                  console.warn(`UNHANDLED PROMISE REJECTION: ${event.reason}`);
                  Sentry.captureMessage(event.reason);
                });
                Sentry.init({
                  dsn: 'https://2d5054f9bb9f49daa659d579db39c9c7@o529943.ingest.sentry.io/5717106',
                  release: '52ecd3850c8f76b69431b03edf28900591f8b6f7',
                  attachStacktrace: true,
                  environment: 'prod',
                  integrations: [new Integrations.BrowserTracing()],
                  tracesSampleRate: 0.001,
                  denyUrls: [/^chrome-extension:\/\//i],
                  beforeSend: (event, hint) => {
                    var sampleRate = 0.01
                    // if error level is fatal, we don't want to sample it
                    if(event && event.level && event.level === 'fatal') {
                      sampleRate = 1
                    } 
                    if(hint && hint.originalException) {
                      var error = hint.originalException;
                      if(error && error.message === 'ResizeObserver loop limit exceeded'){
                        return null;
                      }
                      // add more info for some errors to make it more useful
                      if(error && error.message && error.message.includes('The quota has been exceeded')){
                        try {                          
                          var _lsTotal = 0, _xLen, _x;
                          for (_x in localStorage) {
                            if (!localStorage.hasOwnProperty(_x)) {
                                continue;
                            }
                            _xLen = ((localStorage[_x].length + _x.length) * 2);
                            _lsTotal += _xLen;
                            if((_xLen / 1024).toFixed(2) >1) {
                              event.extra[_x.substr(0, 50)] = (_xLen / 1024).toFixed(2)
                            }
                          }
                          event.extra['localStorageTotal'] = (_lsTotal / 1024).toFixed(2)
                          event.tags['localStorage'] = '1';
                        } catch (e) {
                          event.tags['localStorage'] = '0';
                        }
                      }
                      // add more info for some errors to make it more useful
                      if(error && error.message === 'Cannot redefine property: src') {
                        try {
                          event.extra['plugins'] = Array.from(navigator.plugins || []).map(item => item.name).join()
                          event.extra['OtAutoBlockTimes'] = Array.from(document.querySelectorAll('script')).filter(script => script.src.includes('OtAutoBlock.js')).length
                          event.tags['plugins'] = '1';
                        } catch (e) {
                          event.tags['plugins'] = '0';
                        }
                      }
                    }
                    var random = Math.random()
                    if(random <= sampleRate){
                      return event;
                    } else {
                      return null;
                    }
                  }
                });
                Sentry.configureScope(scope => {
                  scope.setExtra('isServer', false);
                  scope.setTag('isServer', false);
                });
              }</script><script src="https://bin.bnbstatic.com/static/runtime/main-a03048d9afb4a5bff44b.js" data-ot-ignore nonce="8e58ec7a-54b7-4830-b4bc-5468a8a351d5"></script>
</body>
</html>
