<!doctype html>
<html lang="en" dir="ltr">
<head>
  <script nonce="b0b72a13-6963-448c-b1af-63d61d815c24">
            (function() {
            const agent = typeof navigator !== 'undefined' ? navigator.userAgent : '';
            const REGEX_MATCH_CLIENT_TYPE = /BNC\/([0-9.]+) \(([a-zA-Z]+) ([0-9.]+)\)/;
            const isMiniApp = typeof window !== 'undefined' && window.__NEZHA_BRIDGE__ && !window.__NEZHA_BRIDGE__.postAction
            if(REGEX_MATCH_CLIENT_TYPE.test(agent) || isMiniApp){
              return null
            }
            function getJSON(str) {
              try {
                return JSON.parse(str)
              } catch (e) {
                return {}
              }
            }

            var AutoBlockScriptMap = getJSON('{"binance.com":"https://cdn.cookielaw.org/consent/e21a0e13-40c2-48a6-9ca2-57738356cdab/OtAutoBlock.js","binance.info":"https://cdn.cookielaw.org/consent/03246444-2043-432d-afae-413a91f535e9/OtAutoBlock.js","binance.me":"https://cdn.cookielaw.org/consent/39df5304-ea83-4bd5-8550-d57bca54d95a/OtAutoBlock.js"}');
            var SDKStubInfoMap = getJSON('{"binance.com":{"src":"https://cdn.cookielaw.org/scripttemplates/otSDKStub.js","hash":"e21a0e13-40c2-48a6-9ca2-57738356cdab"},"binance.info":{"src":"https://cdn.cookielaw.org/scripttemplates/otSDKStub.js","hash":"03246444-2043-432d-afae-413a91f535e9"},"binance.me":{"src":"https://cdn.cookielaw.org/scripttemplates/otSDKStub.js","hash":"39df5304-ea83-4bd5-8550-d57bca54d95a"}}');

            var domain = location.hostname.split('.').slice(-2).join('.');
            // var domain = 'binance.com';

            function isString(str) {
              return str && typeof str === 'string';
            };

            var AutoBlockScript = AutoBlockScriptMap[domain];
            var stubInfo = SDKStubInfoMap[domain] || {};

            var SDKStubSrc = stubInfo.src;
            var SDKStubHash = stubInfo.hash;

            var injectAutoBlock = isString(AutoBlockScript);
            var injectSDKStub = isString(SDKStubSrc) && isString(SDKStubHash);

            if (injectAutoBlock) {
              var script = document.createElement('script');
              script.src = AutoBlockScript;
              script.type = 'text/javascript';
              document.head.appendChild(script);
            }

            if (injectSDKStub) {
              var script = document.createElement('script');
              script.src = SDKStubSrc;
              script.type = 'text/javascript';
              script.setAttribute('charSet', 'UTF-8');
              script.setAttribute('data-domain-script', SDKStubHash);
              document.head.appendChild(script);

              var s = document.createElement('script')
              s.type = 'text/javascript'
              s.innerHTML = 'function OptanonWrapper() {};'
              s.nonce = 'b0b72a13-6963-448c-b1af-63d61d815c24'
              document.head.appendChild(s)

              var ss = document.createElement('script');
              ss.src = 'https://bin.bnbstatic.com/static/one-trust/onetrust-trigger.js';
              ss.type = 'text/javascript';
              ss.setAttribute('charSet', 'UTF-8');
              ss.setAttribute('data-domain-script', SDKStubHash);
              document.head.appendChild(ss);

            }
            }())</script><meta http-equiv="etag" content="ff3470c6ec82de4db76fa80fcd3f9e1b3d56182c" /><script nonce="b0b72a13-6963-448c-b1af-63d61d815c24">__shuvi_public_path__ = "https://bin.bnbstatic.com/"</script><link rel="shortcut icon" type="image/x-icon" href="https://bin.bnbstatic.com/static/images/common/favicon.ico" /><link rel="apple-touch-icon" type="image/png" href="https://bin.bnbstatic.com/static/images/bnb-for/brand.png" /><link rel="icon" type="image/png" href="https://bin.bnbstatic.com/static/images/bnb-for/brand.png" /><meta name="msapplication-TileImage" content="https://bin.bnbstatic.com/static/images/bnb-for/brand.png" /><meta name="viewport" content="user-scalable=no,width=device-width,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0" /><script src="https://public.bnbstatic.com/static/js/mp-webview-sdk/webview-v1.0.0.min.js" nonce="b0b72a13-6963-448c-b1af-63d61d815c24"></script><meta charset="utf-8" data-shuvi-head="true" /><title data-shuvi-head="true">Công ty giao dịch tiền mã hoá NYDIG sa thải khoảng 33% nhân viên | Binance News</title><meta name="keywords" content="Blockchain Crypto Exchange, Cryptocurrency Exchange, Bitcoin Trading, Ethereum price trend, BNB, CZ, BTC price, ETH wallet registration, LTC price, Binance, Poloniex, Bittrex" data-shuvi-head="true" /><meta name="description" content="Binance cryptocurrency exchange - We operate the worlds biggest bitcoin exchange and altcoin crypto exchange in the world by volume" data-shuvi-head="true" /><meta property="og:url" content="https://www.binance.com/vi/news/flash/7236875" data-shuvi-head="true" /><meta property="og:type" content="website" data-shuvi-head="true" /><meta property="og:title" content="Công ty giao dịch tiền mã hoá NYDIG sa thải khoảng 33% nhân viên" data-shuvi-head="true" /><meta property="og:site_name" content="Binance" data-shuvi-head="true" /><meta property="og:image" content="https://public.bnbstatic.com/static/images/common/ogImage.jpg" data-shuvi-head="true" /><meta property="twitter:title" content="Công ty giao dịch tiền mã hoá NYDIG sa thải khoảng 33% nhân viên" data-shuvi-head="true" /><meta property="twitter:site" content="Binance" data-shuvi-head="true" /><meta property="twitter:image" content="https://public.bnbstatic.com/static/images/common/ogImage.jpg" data-shuvi-head="true" /><meta property="twitter:image:src" content="https://public.bnbstatic.com/static/images/common/ogImage.jpg" data-shuvi-head="true" /><meta property="twitter:card" content="summary_large_image" data-shuvi-head="true" /><meta name="apple-mobile-web-app-status-bar-style" content="black" data-shuvi-head="true" /><meta name="apple-mobile-web-app-capable" content="yes" data-shuvi-head="true" /><meta name="format-detection" content="email=no" data-shuvi-head="true" /><meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1.0,initial-scale=1,user-scalable=no,viewport-fit=true" data-shuvi-head="true" /><link rel="shortcut icon" type="image/x-icon" href="https://bin.bnbstatic.com/static/images/common/favicon.ico" data-shuvi-head="true" /><link href="https://www.binance.com/vi/news/flash/7236875" rel="canonical" data-shuvi-head="true" /><link rel="preload" href="https://bin.bnbstatic.com/static/chunks/2edb282b.e3d44b27.js" as="script" /><link rel="preload" href="https://bin.bnbstatic.com/static/chunks/page-acd0.7f3a70cb.js" as="script" /><script nonce="b0b72a13-6963-448c-b1af-63d61d815c24">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-162512367-1', 'auto');
                  window.gaFilterExp = "^(email|mobile)";
              if(document.location.search) {
                var search = document.location.search.trim().replace(/^[?#&]/, '');
                if(search) {
                  var regexp = new RegExp(gaFilterExp);
                  var params = search.split('&');
                  params = params.filter(val => !(regexp.test(val)));
                  paramsString = params.join('&');
                  ga('set', 'location', location.origin + location.pathname + '?' + paramsString);
                }
              }
              ;</script><script async src="https://www.google-analytics.com/analytics.js" nonce="b0b72a13-6963-448c-b1af-63d61d815c24"></script><script id="gtm-trueMetrics" nonce="b0b72a13-6963-448c-b1af-63d61d815c24" data-nonce="b0b72a13-6963-448c-b1af-63d61d815c24">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;j.setAttribute('nonce', 'b0b72a13-6963-448c-b1af-63d61d815c24');f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M86QHGF');</script><script nonce="b0b72a13-6963-448c-b1af-63d61d815c24">
          (function() {
          var cookies = document.cookie.split(';');
          var keyValue = cookies.find(mp => {
            var values = mp.split('=');
            return values[0].trim() === 'data_opt_out';
          });
          if(keyValue && keyValue.split('=')[1] === 'y') {
            window['ga-disable-M86QHGF'] = true;
          }}())
          </script><script nonce="b0b72a13-6963-448c-b1af-63d61d815c24">(function (w, l) {
  w[l] = w[l] || [];
})(window, 'dataLayer');</script><link rel="preload" href="https://bin.bnbstatic.com/static/fonts/index.min.css" as="style" /><link rel="stylesheet" type="text/css" href="https://bin.bnbstatic.com/static/fonts/index.min.css" /><link rel="preload" href="https://bin.bnbstatic.com/static/fonts/font.min.css" as="style" /><link rel="stylesheet" type="text/css" href="https://bin.bnbstatic.com/static/fonts/font.min.css" /><script nonce="b0b72a13-6963-448c-b1af-63d61d815c24"></script><style data-styled="true" data-styled-version="5.3.0"></style></script>
</head>
<body>
  <script id="__ExchangeHeader_DATA" type="application/json">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</script><script id="__ExchangeFooter_DATA" type="application/json">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</script><script id="__APP_DATA" type="application/json">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</script><div id="__APP"><style data-emotion-css="uym9vf">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</style><style data-emotion-css="uxe8bu">html,body,#__APP{margin:0;-ms-overflow-style:none;-webkit-overflow-scrolling:touch;}html{overflow:-moz-hidden-unscrollable;height:100%;}body{margin:0;width:100vw;min-height:100vh;overflow-x:hidden !important;overflow-y:auto;-ms-overflow-style:none;-webkit-overflow-scrolling:touch;}#__APP{width:100vw;height:100vh;overflow-x:hidden;}div{-webkit-tap-highlight-color:rgba(0,0,0,0);}a,a:active,a:visited{-webkit-text-decoration:none;text-decoration:none;}input{font-family:inherit;}input::-webkit-input-placeholder{font-style:normal !important;}input::-moz-placeholder{font-style:normal !important;}input:-ms-input-placeholder{font-style:normal !important;}input::placeholder{font-style:normal !important;}</style><style data-emotion-css="zt60tr">.css-zt60tr{box-sizing:border-box;margin:0;min-width:0;height:unset;background-color:#FFFFFF;}</style><div class="css-zt60tr"><style data-emotion-css="p3blu7">.css-p3blu7{box-sizing:border-box;margin:0;min-width:0;}.css-p3blu7 header{background-color:#FAFAFA;}.css-p3blu7 header > div:last-child > svg,.css-p3blu7 #header_login{color:#1E2329;}</style><div class="css-p3blu7"><style data-emotion-css="1wl1nha">.css-1wl1nha{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;background-color:#FFFFFF;height:64px;width:100%;padding-left:8px;padding-right:8px;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;as:header;height:64px;}@media screen and (min-width:767px){.css-1wl1nha{padding-left:16px;padding-right:16px;}}.css-1wl1nha a,.css-1wl1nha a:active,.css-1wl1nha a:visited{-webkit-text-decoration:none;text-decoration:none;}.css-1wl1nha >div{height:100%;}</style><header class="css-1wl1nha"><style data-emotion-css="1qljeod">.css-1qljeod{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;outline:none;cursor:pointer;color:#1E2329;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;-webkit-text-decoration:none;text-decoration:none;margin-left:8px;margin-right:8px;height:100%;color:#F0B90B;-webkit-flex:none;-ms-flex:none;flex:none;}.css-1qljeod.active,.css-1qljeod:hover{color:#C99400;}.css-1qljeod.active svg:not(.lock),.css-1qljeod:hover svg:not(.lock){color:#F0B90B;}</style><a href="https://www.binance.com/vi" class="css-1qljeod"><style data-emotion-css="4fx19t">.css-4fx19t{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:24px;height:24px;font-size:24px;fill:#1E2329;fill:currentColor;width:120px;height:24px;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 5120 1024" class="css-4fx19t"><path d="M230.997333 512L116.053333 626.986667 0 512l116.010667-116.010667L230.997333 512zM512 230.997333l197.973333 197.973334 116.053334-115.968L512 0 197.973333 314.026667l116.053334 115.968L512 230.997333z m395.989333 164.992L793.002667 512l116.010666 116.010667L1024.981333 512l-116.992-116.010667zM512 793.002667l-197.973333-198.997334-116.053334 116.010667L512 1024l314.026667-314.026667-116.053334-115.968L512 793.002667z m0-165.973334l116.010667-116.053333L512 396.032 395.989333 512 512 626.986667z m1220.010667 11.946667v-1.962667c0-75.008-40.021333-113.024-105.002667-138.026666 39.978667-21.973333 73.984-58.026667 73.984-121.002667v-1.962667c0-88.021333-70.997333-145.024-185.002667-145.024h-260.992v561.024h267.008c126.976 0.981333 210.005333-51.029333 210.005334-153.002666z m-154.026667-239.957333c0 41.984-34.005333 58.965333-89.002667 58.965333h-113.962666V338.986667h121.984c52.010667 0 80.981333 20.992 80.981333 58.026666v2.005334z m31.018667 224c0 41.984-32.981333 61.013333-87.04 61.013333h-146.944v-123.050667h142.976c63.018667 0 91.008 23.04 91.008 61.013334v1.024z m381.994666 169.984V230.997333h-123.989333v561.024h123.989333v0.981334z m664.021334 0V230.997333h-122.026667v346.026667l-262.997333-346.026667h-114.005334v561.024h122.026667v-356.010666l272 356.992h104.96z m683.946666 0L3098.026667 228.010667h-113.962667l-241.024 564.992h127.018667l50.986666-125.994667h237.013334l50.986666 125.994667h130.005334z m-224.981333-235.008h-148.992l75.008-181.973334 73.984 181.973334z m814.037333 235.008V230.997333h-122.026666v346.026667l-262.997334-346.026667h-114.005333v561.024h122.026667v-356.010666l272 356.992h104.96z m636.970667-91.008l-78.976-78.976c-44.032 39.978667-83.029333 65.962667-148.010667 65.962666-96 0-162.986667-80-162.986666-176v-2.986666c0-96 67.968-174.976 162.986666-174.976 55.978667 0 100.010667 23.978667 144 62.976l78.976-91.008c-51.968-50.986667-114.986667-86.997333-220.970666-86.997334-171.989333 0-292.992 130.986667-292.992 290.005334V512c0 160.981333 122.965333 288.981333 288 288.981333 107.989333 1.024 171.989333-36.992 229.973333-98.986666z m527.018667 91.008v-109.994667h-305.024v-118.016h265.002666v-109.994667h-265.002666V340.992h301.013333V230.997333h-422.997333v561.024h427.008v0.981334z" p-id="2935"></path></svg></a><style data-emotion-css="1en9dhb">.css-1en9dhb{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;color:#1E2329;overflow:hidden;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;pointer-events:none;visibility:hidden;}@media screen and (min-width:767px){.css-1en9dhb{pointer-events:auto;visibility:visible;}}.css-1en9dhb > div,.css-1en9dhb > a{-webkit-flex:none;-ms-flex:none;flex:none;height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;}</style><div class="css-1en9dhb"><style data-emotion-css="mu7imd">.css-mu7imd{box-sizing:border-box;margin:0;min-width:0;position:relative;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;height:100%;}</style><div class="css-mu7imd"><style data-emotion-css="c510oc">.css-c510oc{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;outline:none;cursor:pointer;color:#1E2329;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;-webkit-text-decoration:none;text-decoration:none;margin-left:8px;margin-right:8px;height:100%;}.css-c510oc.active,.css-c510oc:hover{color:#C99400;}.css-c510oc.active svg:not(.lock),.css-c510oc:hover svg:not(.lock){color:#F0B90B;}</style><div class=" css-c510oc" id="header_menu_ba-Products"><style data-emotion-css="15owl46">.css-15owl46{box-sizing:border-box;margin:0;min-width:0;position:relative;}</style><div class="css-15owl46"><style data-emotion-css="mykl4n">.css-mykl4n{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:24px;height:24px;font-size:24px;fill:#1E2329;fill:currentColor;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-mykl4n"></svg></div><style data-emotion-css="1b8hgjl">.css-1b8hgjl{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:18px;height:18px;font-size:18px;fill:#1E2329;fill:currentColor;color:#707A8A;-webkit-transition:all 0.1s;transition:all 0.1s;-webkit-transform:rotateX(0);-ms-transform:rotateX(0);transform:rotateX(0);}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="lock css-1b8hgjl"></svg></div><style data-emotion-css="gv1gi9">.css-gv1gi9{box-sizing:border-box;margin:0;min-width:0;display:none;pointer-events:none;visibility:hidden;z-index:1100;}</style><div style="position:fixed;left:0;top:0" class="css-gv1gi9"><style data-emotion-css="1b5cy2k">.css-1b5cy2k{box-sizing:border-box;margin:0;min-width:0;background-color:#FFFFFF;position:relative;box-shadow:0px 0px 20px rgba(0,0,0,0.08);overflow:hidden;min-width:200px;max-width:400px;border-radius:0 0 8px 8px;}.css-1b5cy2k[data-menu=large]{padding:16px;}.css-1b5cy2k[data-layout=gird]{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;max-width:100vw;width:100%;}@media screen and (min-width:767px){.css-1b5cy2k[data-layout=gird]{width:500px;}}@media screen and (min-width:1023px){.css-1b5cy2k[data-layout=gird]{width:750px;}}.css-1b5cy2k[data-layout=gird][data-menu=large]{width:100%;}@media screen and (min-width:767px){.css-1b5cy2k[data-layout=gird][data-menu=large]{width:768px;}}@media screen and (min-width:1023px){.css-1b5cy2k[data-layout=gird][data-menu=large]{width:1200px;}}.css-1b5cy2k[data-layout=gird] > a{width:50%;}@media screen and (min-width:767px){.css-1b5cy2k[data-layout=gird] > a{width:50%;}}@media screen and (min-width:1023px){.css-1b5cy2k[data-layout=gird] > a{width:33.33%;}}.css-1b5cy2k[data-layout=gird-small]{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;max-width:100vw;width:100%;}@media screen and (min-width:767px){.css-1b5cy2k[data-layout=gird-small]{width:500px;}}@media screen and (min-width:1023px){.css-1b5cy2k[data-layout=gird-small]{width:500px;}}.css-1b5cy2k[data-layout=gird-small][data-menu=large]{width:100%;}@media screen and (min-width:767px){.css-1b5cy2k[data-layout=gird-small][data-menu=large]{width:768px;}}@media screen and (min-width:1023px){.css-1b5cy2k[data-layout=gird-small][data-menu=large]{width:800px;}}.css-1b5cy2k[data-layout=gird-small] > a{width:50%;}</style><div data-layout="gird" data-menu="large" class="css-1b5cy2k"><style data-emotion-css="1lohd21">.css-1lohd21{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;outline:none;cursor:pointer;color:#1E2329;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;-webkit-text-decoration:none;text-decoration:none;padding:16px;padding-top:16px;padding-bottom:16px;font-size:16px;border-radius:8px;}.css-1lohd21.active,.css-1lohd21:hover{background-color:#F5F5F5;color:#C99400;}.css-1lohd21.active svg:not(.lock),.css-1lohd21:hover svg:not(.lock){color:#F0B90B;}.css-1lohd21 .menu-ctx{margin-left:16px;margin-right:16px;}.css-1lohd21:hover .arrow-r{left:0;opacity:1;fill:#707A8A;}</style><a href="https://www.binance.com/vi/trade/BTC_USDT" id="header_menu_item_ba-Exchange" data-size="large" class="menu-item css-1lohd21"><style data-emotion-css="1apb415">.css-1apb415{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;border-radius:4px;width:40px;height:40px;}</style><div class="css-1apb415"><style data-emotion-css="1uu1fpi">.css-1uu1fpi{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:26px;height:26px;font-size:26px;fill:#1E2329;fill:currentColor;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><style data-emotion-css="9pwsq">.css-9pwsq{box-sizing:border-box;margin:0;min-width:0;-webkit-flex:1;-ms-flex:1;flex:1;margin-left:12px;}</style><div class="menu-ctx css-9pwsq"><style data-emotion-css="10nf7hq">.css-10nf7hq{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-10nf7hq"><style data-emotion-css="6hm6tl">.css-6hm6tl{box-sizing:border-box;margin:0;min-width:0;color:#1E2329;}</style><div data-bn-type="text" class="css-6hm6tl">Exchange</div></div><style data-emotion-css="1hdot3p">.css-1hdot3p{box-sizing:border-box;margin:0;min-width:0;font-size:12px;color:#707A8A;margin-top:4px;}</style><div data-bn-type="text" class="css-1hdot3p">Sàn giao dịch tài sản mã hóa và Blockchain</div></div><style data-emotion-css="129vfon">.css-129vfon{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:22px;height:22px;font-size:22px;fill:#1E2329;fill:currentColor;opacity:0;position:relative;left:-4px;-webkit-transition:all 0.1s linear;transition:all 0.1s linear;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://academy.binance.com/vi" id="header_menu_item_ba-Academy" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Academy</div></div><div data-bn-type="text" class="css-1hdot3p">Giáo dục Blockchain và Crypto</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/link" id="header_menu_item_Link" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Link</div></div><div data-bn-type="text" class="css-1hdot3p">Giải pháp cổng giao dịch</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/vip-institutional-services" id="header_menu_item_ba-institutional" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Dịch vụ cho tổ chức và VIP</div></div><div data-bn-type="text" class="css-1hdot3p">Cách tiếp cận nâng cao đối với các giải pháp giao dịch được thiết kế riêng</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://academy.binance.com/vi/learn-and-earn" id="header_menu_item_ba-learn-earn-title" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Tìm hiểu kiến thức và kiếm tiền</div></div><div data-bn-type="text" class="css-1hdot3p">Vừa học hỏi, vừa kiếm tiền mã hóa miễn phí</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.charity" id="header_menu_item_ba-Charity" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Charity</div></div><div data-bn-type="text" class="css-1hdot3p">Làm từ thiện với blockchain</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://cloud.binance.com/" id="header_menu_item_ba-Cloud" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Cloud</div></div><div data-bn-type="text" class="css-1hdot3p">Xây dựng sàn giao dịch cho doanh nghiệp</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.bnbchain.world" id="header_menu_item_ba-DEX" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">DEX</div></div><div data-bn-type="text" class="css-1hdot3p">Sàn giao dịch tài sản kỹ thuật số phi tập trung nhanh và an toàn</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://labs.binance.com/" id="header_menu_item_ba-Labs" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Lab</div></div><div data-bn-type="text" class="css-1hdot3p">Ươm mầm cho các dự án Blockchain hàng đầu</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://launchpad.binance.com/vi" id="header_menu_item_ba-Launchpad" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Launchpad</div></div><div data-bn-type="text" class="css-1hdot3p">Nền tảng phát hành token</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://research.binance.com/vi" id="header_menu_item_ba-Research" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Research</div></div><div data-bn-type="text" class="css-1hdot3p">Những phân tích và báo cáo cấp doanh nghiệp</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://trustwallet.com" id="header_menu_item_ba-TrustWallet" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Trust Wallet</div></div><div data-bn-type="text" class="css-1hdot3p">Ví tiền mã hóa chính thức của Binance</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/gift-card" id="header_menu_item_ba-gift-binance" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Thẻ quà tặng Binance</div></div><div data-bn-type="text" class="css-1hdot3p">Thẻ quà tặng tiền mã hóa có thể tùy chỉnh</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/live" id="header_menu_item_ba-live" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Binance Live</div><style data-emotion-css="17hpqak">.css-17hpqak{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;border-radius:4px;margin-left:8px;padding-left:4px;padding-right:4px;font-size:12px;line-height:16px;background-color:#FCD535;color:#1E2329;}.css-17hpqak:before{content:"";position:absolute;width:0;height:0;left:-3px;top:2px;border-left:0;border-top:6px solid transparent;border-bottom:6px solid transparent;border-right:6px solid;border-right-color:#F0B90B;}.css-17hpqak:before{border-right-color:#FCD535;}</style><div data-bn-type="text" class="css-17hpqak">new</div></div><div data-bn-type="text" class="css-1hdot3p">Phát về blockchain trong buổi phát trực tiếp của bạn</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/binance-api" id="header_menu_item_APIs" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">APIs</div></div><div data-bn-type="text" class="css-1hdot3p">Vô vàn cơ hội khi dùng 1 khóa</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a></div></div></div><div class="css-mu7imd"><div class=" css-c510oc" id="header_menu_ba-titile2-2"><div class="css-15owl46"><style data-emotion-css="vurnku">.css-vurnku{box-sizing:border-box;margin:0;min-width:0;}</style><div data-bn-type="text" class="css-vurnku">Mua Crypto</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="lock css-1b8hgjl"></svg></div><div style="position:fixed;left:0;top:0" class="css-gv1gi9"><style data-emotion-css="1831bv1">.css-1831bv1{box-sizing:border-box;margin:0;min-width:0;background-color:#FFFFFF;position:relative;box-shadow:0px 0px 20px rgba(0,0,0,0.08);overflow:hidden;max-width:400px;border-radius:0 0 8px 8px;}</style><div class="css-1831bv1"><style data-emotion-css="xf5mj4">.css-xf5mj4{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-left:16px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:14px;}</style><div class="css-xf5mj4"><style data-emotion-css="pat6vv">.css-pat6vv{box-sizing:border-box;margin:0;min-width:0;-webkit-flex:1;-ms-flex:1;flex:1;margin-left:8px;margin-right:16px;}</style><div data-bn-type="text" class="css-pat6vv">Thanh toán bằng</div><style data-emotion-css="1ql2hru">.css-1ql2hru{box-sizing:border-box;margin:0;min-width:0;position:relative;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;}</style><div class="css-1ql2hru"><style data-emotion-css="j82g9">.css-j82g9{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:14px;padding:12px;cursor:pointer;}.css-j82g9.active,.css-j82g9:hover{background-color:#F5F5F5;}</style><div class=" css-j82g9"><style data-emotion-css="1oz7jp7">.css-1oz7jp7{box-sizing:border-box;margin:0;min-width:0;width:20px;height:20px;}</style><div alt="" data-round="true" class="mica-lazy-img css-1oz7jp7"></div><style data-emotion-css="1xn6150">.css-1xn6150{box-sizing:border-box;margin:0;min-width:0;margin-left:8px;margin-right:8px;}</style><div data-bn-type="text" id="header_currency_undefined" class="css-1xn6150"></div><style data-emotion-css="dzb8xt">.css-dzb8xt{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:18px;height:18px;font-size:18px;fill:#1E2329;fill:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);color:#707A8A;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-dzb8xt"></svg></div></div></div></div></div></div><a href="https://www.binance.com/vi/markets" id="header_menu_ba-tableMarkets" class="css-c510oc"><div data-bn-type="text" class="css-vurnku">Thị trường</div></a><div class="css-mu7imd"><div class=" css-c510oc" id="header_menu_ba-trade"><div class="css-15owl46"><div data-bn-type="text" class="css-vurnku">Giao dịch</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="lock css-1b8hgjl"></svg></div><div style="position:fixed;left:0;top:0" class="css-gv1gi9"><div data-layout="list" data-menu="large" class="css-1b5cy2k"><a href="https://www.binance.com/vi/convert" id="header_menu_item_ba-BasicCONVERT" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Binance Convert</div></div><div data-bn-type="text" class="css-1hdot3p">Cách đơn giản nhất để giao dịch</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/trade/BTC_USDT" id="header_menu_item_ba-spot-only" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Spot</div></div><div data-bn-type="text" class="css-1hdot3p">Giao dịch tiền mã hóa bằng các công cụ nâng cao</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/trade/BTC_USDT?type=cross" id="header_menu_item_ba-margin" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Ký quỹ</div></div><div data-bn-type="text" class="css-1hdot3p">Tối đa lợi nhuận bằng đòn bẩy cao</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://p2p.binance.com/vi" id="header_menu_item_ba-titile2-1" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">P2P</div></div><div data-bn-type="text" class="css-1hdot3p">Chuyển khoản ngân hàng và 100+ lựa chọn khác</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/strategy" id="header_menu_item_ba-StrategyTrading" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Chiến lược Giao dịch</div></div><div data-bn-type="text" class="css-1hdot3p">Giao dịch dễ dàng, giao dịch chuyên nghiệp</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/swap" id="header_menu_item_ba-swapfarming" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Swap Farming</div></div><div data-bn-type="text" class="css-1hdot3p">Swap để tích luỹ BNB</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/fan-token" id="header_menu_item_ba-Fantoken" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Fan-token</div></div><div data-bn-type="text" class="css-1hdot3p">Nâng cấp trải nghiệm fan của bạn</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/otc" id="header_menu_item_ba-binance-otc" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Binance OTC</div></div><div data-bn-type="text" class="css-1hdot3p">Dịch vụ khớp lệnh và thanh khoản OTC</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a></div></div></div><div class="css-mu7imd"><div class=" css-c510oc" id="header_menu_ba-derivatives"><div class="css-15owl46"><div data-bn-type="text" class="css-vurnku">Phái sinh</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="lock css-1b8hgjl"></svg></div><div style="position:fixed;left:0;top:0" class="css-gv1gi9"><div data-layout="list" data-menu="large" class="css-1b5cy2k"><a href="https://www.binance.com/vi/futures" id="header_menu_item_ba-overview" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Tổng quan Binance Futures</div></div><div data-bn-type="text" class="css-1hdot3p">Xem toàn bộ các công cụ phái sinh tiền mã hóa của chúng tôi</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/futures/responsible-trading" id="header_menu_item_ba-reponsible" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Giao dịch có trách nhiệm</div></div><div data-bn-type="text" class="css-1hdot3p">Tìm hiểu cách thực hành giao dịch có trách nhiệm với Binance Futures</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/futures/BTCUSDT" id="header_menu_item_ba-perpetualFutures" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Hợp đồng USDⓈ-M</div></div><div data-bn-type="text" class="css-1hdot3p">Hợp đồng không kỳ hạn hoặc Hợp đồng theo quý được thanh toán bằng USDT hoặc BUSD</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/delivery/btcusd_quarter" id="header_menu_item_ba-quarterlyFutures" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Hợp đồng COIN-M</div></div><div data-bn-type="text" class="css-1hdot3p">Hợp đồng không kỳ hạn hoặc Hợp đồng theo quý được thanh toán bằng Tiền mã hoá.</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/eoptions/ETHUSDT" id="header_menu_item_ba-voptions" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Quyền chọn</div><div data-bn-type="text" class="css-17hpqak">New</div></div><div data-bn-type="text" class="css-1hdot3p">Mua và bán Quyền chọn kiểu Châu Âu.</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/leveraged-tokens/tokens/allTokens" id="header_menu_item_ba-levaragedtoken" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Token đòn bẩy</div></div><div data-bn-type="text" class="css-1hdot3p">Sử dụng đòn bẩy được gia tăng mà không lo bị thanh lý</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/futuresng-activity/battle" id="header_menu_item_ba-headerbattle" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Chiến đấu</div></div><div data-bn-type="text" class="css-1hdot3p">Chiến đấu để Giành chiến thắng, Long vs Short</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/derivatives-portal" id="header_menu_item_ba-derivatives-vip-portal-new" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Cổng VIP</div></div><div data-bn-type="text" class="css-1hdot3p">Dịch vụ cấp doanh nghiệp được thiết kế riêng, độc quyền cho VIP</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a></div></div></div><div class="css-mu7imd"><div class=" css-c510oc" id="header_menu_ba-earn"><div class="css-15owl46"><div data-bn-type="text" class="css-vurnku">Earn</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="lock css-1b8hgjl"></svg></div><div style="position:fixed;left:0;top:0" class="css-gv1gi9"><div data-layout="gird-small" data-menu="large" class="css-1b5cy2k"><a href="https://www.binance.com/vi/earn" id="header_menu_item_ba-Earntitle" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Binance Earnings</div></div><div data-bn-type="text" class="css-1hdot3p">Giải pháp Đầu tư tất cả trong một</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://launchpad.binance.com/vi" id="header_menu_item_ba-Launchpad" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Launchpad</div></div><div data-bn-type="text" class="css-1hdot3p">Nền tảng phát hành token</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/simple-earn" id="header_menu_item_ba-simple-earn-title" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Simple Earn</div></div><div data-bn-type="text" class="css-1hdot3p">Kiếm phần thưởng hằng ngày từ token nhàn rỗi của bạn</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/defi-staking" id="header_menu_item_ba-defi-staking-title-correct" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">DeFi Staking</div></div><div data-bn-type="text" class="css-1hdot3p">Dễ dàng tiếp cận các cơ hội DeFi</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/bnbmining" id="header_menu_item_ba-BNBVault-title" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">BNB Vault</div></div><div data-bn-type="text" class="css-1hdot3p">Nhận được nhiều lợi ích từ BNB</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/dual" id="header_menu_item_ba-Dual" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Dual Investments</div></div><div data-bn-type="text" class="css-1hdot3p">Ủy thác tài sản tiền mã hóa của bạn và hưởng lợi nhuận cao</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/swap/pool" id="header_menu_item_ba-swap-title" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Farming thanh khoản</div></div><div data-bn-type="text" class="css-1hdot3p">Thêm thanh khoản và nhân đôi thu nhập</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/auto-invest/" id="header_menu_item_ba-auto-invest" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Đầu tư Tự động</div><div data-bn-type="text" class="css-17hpqak">new</div></div><div data-bn-type="text" class="css-1hdot3p">Tích lũy tiền mã hóa trong chế độ tự động</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://pool.binance.com/vi/home" id="header_menu_item_ba-pool" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Binance Pool</div></div><div data-bn-type="text" class="css-1hdot3p">Phục vụ thợ đào và cải thiện doanh thu khai thác</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/eth2" id="header_menu_item_ETH 2.0" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">ETH 2.0</div></div><div data-bn-type="text" class="css-1hdot3p">Stake bằng một cú nhấp chuột, phần thưởng được trả hàng ngày</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a></div></div></div><div class="css-mu7imd"><div class=" css-c510oc" id="header_menu_ba-finance"><div class="css-15owl46"><div data-bn-type="text" class="css-vurnku">Tài chính</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="lock css-1b8hgjl"></svg></div><div style="position:fixed;left:0;top:0" class="css-gv1gi9"><div data-layout="list" data-menu="large" class="css-1b5cy2k"><a href="https://www.binance.com/vi/cards/" id="header_menu_item_ba-card-new" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Thẻ Binance</div></div><div data-bn-type="text" class="css-1hdot3p">Chuyển đổi và thanh toán bằng tiền mã hóa trên toàn cầu</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/loan" id="header_menu_item_ba-CryptoLoans" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Cho vay tiền mã hóa</div></div><div data-bn-type="text" class="css-1hdot3p">Nhận khoản vay tức thời bảo đảm bằng tài sản mã hoá</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/my/wallet/account/payment" id="header_menu_item_ba-Binance Pay" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Gửi và Nhận Crypto</div></div><div data-bn-type="text" class="css-1hdot3p">Gửi và sử dụng tiền mã hóa mà không tốn phí</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a><a href="https://www.binance.com/vi/gift-card" id="header_menu_item_ba-gift-binance" data-size="large" class="menu-item css-1lohd21"><div class="css-1apb415"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-1uu1fpi"></svg></div><div class="menu-ctx css-9pwsq"><div class="css-10nf7hq"><div data-bn-type="text" class="css-6hm6tl">Thẻ quà tặng Binance</div></div><div data-bn-type="text" class="css-1hdot3p">Thẻ quà tặng tiền mã hóa có thể tùy chỉnh</div></div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="arrow-r mirror css-129vfon"></svg></a></div></div></div><a href="https://www.binance.com/vi/nft/home" id="header_menu_ba-NFT" class="css-c510oc"><div data-bn-type="text" class="css-vurnku">NFT</div><div data-bn-type="text" class="css-17hpqak">New</div></a></div><style data-emotion-css="11y6cix">.css-11y6cix{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex:1;-ms-flex:1;flex:1;}</style><div class="css-11y6cix"></div><style data-emotion-css="wu6zme">.css-wu6zme{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:none;-ms-flex:none;flex:none;}.css-wu6zme >div{height:100%;}</style><div class="css-wu6zme"><div class="css-1ql2hru"><div id="header_menu_ba-Download" class="css-c510oc">Tải xuống</div></div><style data-emotion-css="143enlu">.css-143enlu{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#1E2329;font-size:14px;padding-left:8px;padding-right:8px;}</style><div class="css-143enlu"><style data-emotion-css="1f2m600">.css-1f2m600{box-sizing:border-box;margin:0;min-width:0;cursor:pointer;}.css-1f2m600:hover{color:#C99400;}</style><div data-bn-type="text" id="header_menu_current_lng" class="css-1f2m600">English</div><style data-emotion-css="8bmaul">.css-8bmaul{box-sizing:border-box;margin:0;min-width:0;width:1px;height:13px;margin-left:8px;margin-right:8px;background-color:#B7BDC6;}</style><i class="css-8bmaul"></i><div data-bn-type="text" id="header_menu_current_fiat" class="css-1f2m600">USD</div></div></div></header><style data-emotion-css="15xjy3y">.css-15xjy3y{box-sizing:border-box;margin:0;min-width:0;background-color:#FFFFFF;-webkit-transition:all 1s;transition:all 1s;background-color:#FEF1F2;}</style><div class="css-15xjy3y"><style data-emotion-css="6sm2ml">.css-6sm2ml{box-sizing:border-box;margin:0;min-width:0;margin-left:auto;margin-right:auto;padding-left:16px;padding-right:16px;max-width:1248px;}@media screen and (min-width:767px){.css-6sm2ml{padding-left:24px;padding-right:24px;}}</style><div id="header_global_js_wxgy34nj" class="css-6sm2ml"></div></div></div><style data-emotion-css="1hhz0rw">.css-1hhz0rw{box-sizing:border-box;margin:0;min-width:0;background-color:#FAFAFA;}</style><div class="css-1hhz0rw"><style data-emotion-css="17wixki">.css-17wixki{box-sizing:border-box;margin:0;min-width:0;color:#F0B90B;padding:0;}</style><a data-bn-type="link" href="/vi/news/flash" class="css-17wixki"><style data-emotion-css="1yk6pty">.css-1yk6pty{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;margin-left:auto;margin-right:auto;max-width:1330px;padding-left:16px;padding-right:16px;padding-top:4px;padding-bottom:4px;}@media screen and (min-width:767px){.css-1yk6pty{padding-left:16px;padding-right:16px;padding-top:24px;padding-bottom:24px;}}@media screen and (min-width:1023px){.css-1yk6pty{padding-left:0;padding-right:0;padding-top:24px;padding-bottom:24px;}}</style><div class="css-1yk6pty"><style data-emotion-css="1vhb2jb">.css-1vhb2jb{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-left:0;}.css-1vhb2jb:hover h5{color:#F0B90B;}.css-1vhb2jb:hover svg > path{fill:#F0B90B;}@media screen and (min-width:767px){.css-1vhb2jb{padding-left:4px;}}@media screen and (min-width:1023px){.css-1vhb2jb{padding-left:24px;}}</style><div class="css-1vhb2jb"><style data-emotion-css="f1b9tf">.css-f1b9tf{box-sizing:border-box;margin:0;min-width:0;color:#707A8A;width:24px;height:24px;font-size:24px;fill:#1E2329;fill:#707A8A;width:1em;height:1em;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" class="css-f1b9tf"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.934 12l3.89 3.89-1.769 1.767L8.398 12l1.768-1.768 3.89-3.889 1.767 1.768-3.889 3.89z" fill="currentColor"></path></svg><style data-emotion-css="1epa7vk">.css-1epa7vk{box-sizing:border-box;margin:0;min-width:0;font-weight:600;font-size:24px;line-height:32px;padding-left:4px;padding-right:16px;color:#1E2329;font-size:14px;font-weight:400;}@media screen and (min-width:767px){.css-1epa7vk{padding-left:16px;font-size:16px;font-weight:400;}}@media screen and (min-width:1023px){.css-1epa7vk{padding-left:16px;font-size:24px;font-weight:600;}}</style><h5 data-bn-type="text" class="css-1epa7vk">Tin nhanh</h5></div></div></a><style data-emotion-css="1evu58b">.css-1evu58b{box-sizing:border-box;margin:0;min-width:0;border-radius:32px 32px 0px 0px;background-color:#FFFFFF;}</style><div class="css-1evu58b"><style data-emotion-css="1okm9sg">.css-1okm9sg{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;margin-left:auto;margin-right:auto;max-width:1248px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-bottom:24px;padding-top:0;}@media screen and (min-width:767px){.css-1okm9sg{padding-bottom:16px;padding-top:32px;}}</style><div class="css-1okm9sg"><style data-emotion-css="8rhx5m">.css-8rhx5m{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-top:32px;padding-bottom:32px;padding-left:16px;padding-right:16px;}@media screen and (min-width:767px){.css-8rhx5m{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-top:0;padding-bottom:0;padding-left:24px;padding-right:24px;}}@media screen and (min-width:1023px){.css-8rhx5m{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}}</style><div class="css-8rhx5m"><style data-emotion-css="17l2a77">.css-17l2a77{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;max-width:792px;margin-bottom:64px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media screen and (min-width:767px){.css-17l2a77{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;margin-bottom:0;}}@media screen and (min-width:1023px){.css-17l2a77{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><article class="css-17l2a77"><style data-emotion-css="1x43dce">.css-1x43dce{box-sizing:border-box;margin:0;min-width:0;display:none;position:fixed;left:0;right:0;top:0;bottom:0;background-color:rgba(0,0,0,0.5);z-index:999;}</style><div class="css-1x43dce"><style data-emotion-css="1tlaosp">.css-1tlaosp{box-sizing:border-box;margin:0;min-width:0;position:absolute;left:16px;bottom:20px;right:16px;background-color:#FFF;padding:24px;border-radius:16px;}</style><div class="css-1tlaosp"><style data-emotion-css="3j2kqe">.css-3j2kqe{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><div class="css-3j2kqe"><style data-emotion-css="yyvsvt">.css-yyvsvt{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-yyvsvt"><style data-emotion-css="1ad4wt4">.css-1ad4wt4{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border-radius:50%;background-color:#6464ed;width:45px;height:45px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><div class="css-1ad4wt4"><style data-emotion-css="sged3x">.css-sged3x{box-sizing:border-box;margin:0;min-width:0;color:#FFF;width:24px;height:24px;font-size:24px;fill:#1E2329;fill:#FFF;width:1em;height:1em;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" class="css-sged3x"><path d="M6.379 8.5l-1.94 1.94a6.45 6.45 0 109.122 9.12l1.939-1.939-2.121-2.121-1.94 1.94a3.45 3.45 0 01-4.878-4.88L8.5 10.622 6.379 8.5zM12.56 6.56a3.45 3.45 0 014.88 4.88l-1.94 1.939 2.121 2.121 1.94-1.94a6.45 6.45 0 10-9.122-9.12L8.5 6.378 10.621 8.5l1.94-1.94z" fill="currentColor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M9.81 16.31l-2.12-2.12 6.5-6.5 2.12 2.12-6.5 6.5z" fill="currentColor"></path></svg></div><style data-emotion-css="1krzs8n">.css-1krzs8n{box-sizing:border-box;margin:0;min-width:0;margin-top:8px;font-size:14px;}</style><div class="css-1krzs8n">sao chép liên kết</div></div><div class="css-yyvsvt"><style data-emotion-css="1hu7e2q">.css-1hu7e2q{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border-radius:50%;background-color:#f09b6c;width:45px;height:45px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><div class="css-1hu7e2q"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" class="css-sged3x"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 5h18v14H3V5zm7 5l6 6.05H6v-2.5L10 10zm6 2a2 2 0 100-4 2 2 0 000 4z" fill="currentColor"></path></svg></div><div class="css-1krzs8n">tạo hình ảnh</div></div><div class="css-yyvsvt"><style data-emotion-css="l738wl">.css-l738wl{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border-radius:50%;border:1px solid #cfd3d8;background-color:#FFF;width:45px;height:45px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><div class="css-l738wl"><style data-emotion-css="1iztezc">.css-1iztezc{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:24px;height:24px;font-size:24px;fill:#1E2329;fill:currentColor;width:1em;height:1em;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" class="css-1iztezc"><path d="M10 10h4v4h-4v-4zM17 10h4v4h-4v-4zM3 10h4v4H3v-4z" fill="currentColor"></path></svg></div><div class="css-1krzs8n">xem thêm</div></div></div></div></div><style data-emotion-css="ps28d1">.css-ps28d1{box-sizing:border-box;margin:0;min-width:0;overflow-wrap:break-word;font-size:24px;font-weight:600;line-height:32px;color:#1E2329;margin-bottom:8px;}@media screen and (min-width:767px){.css-ps28d1{font-size:28px;font-weight:600;line-height:36px;}}</style><h1 data-bn-type="text" class="css-ps28d1">Công ty giao dịch tiền mã hoá NYDIG sa thải khoảng 33% nhân viên</h1><style data-emotion-css="hqo6p1">.css-hqo6p1{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:16px;font-weight:400;color:#1E2329;}</style><div class="css-hqo6p1"><style data-emotion-css="vurnku">.css-vurnku{box-sizing:border-box;margin:0;min-width:0;}</style><div data-bn-type="text" class="css-vurnku">Tracy Wang, Eliza Gkritsi, Danny Nelson - CoinDesk</div><style data-emotion-css="1hmgk20">.css-1hmgk20{box-sizing:border-box;margin:0;min-width:0;margin-left:16px;margin-right:11px;}</style><div data-bn-type="text" class="css-1hmgk20">2022-10-14 01:50</div></div><style data-emotion-css="1nxccw1">.css-1nxccw1{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:2px;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;display:none;}@media screen and (min-width:767px){.css-1nxccw1{margin-top:2px;}}@media screen and (min-width:1023px){.css-1nxccw1{margin-top:8px;}}</style><div class="css-1nxccw1"></div><style data-emotion-css="53cym0">.css-53cym0{box-sizing:border-box;margin:0;min-width:0;position:relative;overflow:hidden;margin-top:24px;margin-bottom:32px;}@media screen and (min-width:767px){.css-53cym0{margin-bottom:40px;}}</style><div class="css-53cym0"><style data-emotion-css="1ii68zy">.css-1ii68zy{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;font-weight:400;}.css-1ii68zy img{width:100%;}.css-1ii68zy iframe{margin:auto;}.css-1ii68zy figcaption{text-align:center;font-size:12px;line-height:24px;margin-top:-16px;margin-bottom:24px;color:#76808F;}@media screen and (min-width:767px){.css-1ii68zy figcaption{font-size:12px;line-height:24px;margin-top:-12px;margin-bottom:32px;}}@media screen and (min-width:1023px){.css-1ii68zy figcaption{font-size:12px;line-height:24px;margin-top:-12px;margin-bottom:32px;}}</style><article class="css-1ii68zy"><style data-emotion-css="wjtad2">.css-wjtad2{box-sizing:border-box;margin:0;min-width:0;font-size:14px;line-height:24px;padding-top:4px;padding-bottom:12px;color:#1E2329;}@media screen and (min-width:767px){.css-wjtad2{font-size:16px;}}@media screen and (min-width:1023px){.css-wjtad2{font-size:16px;}}</style><div class="css-wjtad2">Công ty dịch vụ bitcoin NYDIG đã sa thải khoảng 100 người.</div><div class="css-wjtad2">Công ty đã cắt giảm khoảng 30% nhân viên trong vài tuần qua. Một nguồn tin cho biết thêm, việc sa thải đã diễn ra trong &quot;vài tuần&quot;. Tờ Wall Street Journal lần đầu tiên đưa tin về việc sa thải vào cuối ngày thứ Năm, đưa ra con số là 110 nhân viên.</div><div class="css-wjtad2">Một cựu nhân viên NYDIG nói với CoinDesk: “Đó giống như tâm lý bàn giao dịch, nơi không ai nói chuyện với ai. &quot;Bạn có thể biến mất và sẽ không ai biết trong nhiều tháng.&quot;</div><div class="css-wjtad2">Người phát ngôn của NYDIG từ chối bình luận.</div></article><style data-emotion-css="19s2gay">.css-19s2gay{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;display:none;position:absolute;left:0;right:0;bottom:0;height:68px;background:linear-gradient(180.66deg,rgba(255,255,255,0) -35.23%,rgba(255,255,255,0.63) 0.99%,#FFFFFF 54.33%);color:#F0B90B;font-size:18px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><div class="css-19s2gay"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" class="css-1iztezc"><path d="M6.414 5L5 6.414l7 7 7-7L17.586 5 12 10.585 6.414 5z" fill="#76808F"></path><path d="M5 13l1.414-1.415L12 17.172l5.586-5.586L19 13l-7 7-7-7z" fill="#76808F"></path></svg><style data-emotion-css="cqoa48">.css-cqoa48{box-sizing:border-box;margin:0;min-width:0;margin-left:12px;}</style><div class="css-cqoa48">Xem toàn bộ nội dung</div></div></div></article><style data-emotion-css="1jarsb8">.css-1jarsb8{box-sizing:border-box;margin:0;min-width:0;width:100%;margin-bottom:0;margin-left:0;}@media screen and (min-width:767px){.css-1jarsb8{width:260px;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;margin-bottom:16px;margin-left:16px;}}@media screen and (min-width:1023px){.css-1jarsb8{width:284px;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;margin-bottom:0;margin-left:24px;}}</style><aside class="css-1jarsb8"><style data-emotion-css="qlcbj2">.css-qlcbj2{box-sizing:border-box;margin:0;min-width:0;position:-webkit-sticky;position:sticky;top:32px;}</style><div class="css-qlcbj2"><style data-emotion-css="rhnto8">.css-rhnto8{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}@media screen and (min-width:767px){.css-rhnto8{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}</style><div class="css-rhnto8"><style data-emotion-css="oavfg7">.css-oavfg7{box-sizing:border-box;margin:0;min-width:0;padding-left:24px;padding-right:24px;margin-bottom:0;}@media screen and (min-width:767px){.css-oavfg7{padding-left:0;padding-right:0;margin-bottom:40px;}}@media screen and (min-width:1023px){.css-oavfg7{margin-bottom:40px;}}</style><div class="css-oavfg7"><style data-emotion-css="1lx7oj">.css-1lx7oj{box-sizing:border-box;margin:0;min-width:0;text-align:center;}</style><div class="css-1lx7oj"><style data-emotion-css="svhebp">.css-svhebp{box-sizing:border-box;margin:0;min-width:0;display:inline-block;border-radius:4px;padding-left:8px;padding-right:8px;padding-top:4px;padding-bottom:4px;font-size:12px;line-height:16px;background-color:#FEF6D8;color:#C99400;border-radius:50%;background-color:#FAFAFA;padding:12px;margin-bottom:8px;cursor:pointer;height:48px;}.css-svhebp path{fill:#1E2329;}.css-svhebp:hover path{fill:#1E2329;}@media screen and (min-width:767px){.css-svhebp:hover path{fill:#1E2329;}}@media screen and (min-width:1023px){.css-svhebp:hover path{fill:#F0B90B;}}</style><div class="css-svhebp"><style data-emotion-css="6ojxin">.css-6ojxin{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:24px;height:24px;font-size:24px;fill:#1E2329;fill:currentColor;width:1em;height:1em;}.css-6ojxin path{fill:#929AA5;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" class="css-6ojxin"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 9.723l3.444-3.391V3.01h.888a3.106 3.106 0 013.106 3.105v1.673H21v6.425a4.778 4.778 0 01-4.778 4.778H8V9.723zm-2-.038H3v9.306h3V9.685z" fill="currentColor"></path></svg></div><style data-emotion-css="eoeetj">.css-eoeetj{box-sizing:border-box;margin:0;min-width:0;font-weight:400;font-size:14px;line-height:20px;min-height:20px;text-align:center;color:#707A8A;}</style><div data-bn-type="text" class="css-eoeetj">213</div></div></div><style data-emotion-css="utxyjp">.css-utxyjp{box-sizing:border-box;margin:0;min-width:0;padding-left:24px;padding-right:24px;margin-bottom:0;}@media screen and (min-width:767px){.css-utxyjp{padding-left:0;padding-right:0;}}@media screen and (min-width:767px){.css-utxyjp{margin-bottom:48px;}}</style><div class="css-utxyjp"></div></div><style data-emotion-css="19duox5">.css-19duox5{box-sizing:border-box;margin:0;min-width:0;margin-top:64px;margin-bottom:0;}@media screen and (min-width:767px){.css-19duox5{margin-top:0;margin-bottom:24px;}}@media screen and (min-width:1023px){.css-19duox5{margin-bottom:24px;}}</style><div class="css-19duox5"><style data-emotion-css="9igcbp">.css-9igcbp{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;margin-bottom:16px;}@media screen and (min-width:767px){.css-9igcbp{margin-bottom:32px;}}@media screen and (min-width:1023px){.css-9igcbp{margin-bottom:32px;}}</style><div class="css-9igcbp"><style data-emotion-css="m0cp3x">.css-m0cp3x{box-sizing:border-box;margin:0;min-width:0;font-weight:500;font-size:20px;line-height:28px;color:#1E2329;font-size:16px;}@media screen and (min-width:767px){.css-m0cp3x{font-size:20px;}}@media screen and (min-width:1023px){.css-m0cp3x{font-size:20px;}}</style><div data-bn-type="text" class="css-m0cp3x">Tin tức liên quan</div></div><style data-emotion-css="yrdqit">.css-yrdqit{box-sizing:border-box;margin:0;min-width:0;font-size:14px;font-weight:700;display:inline-block;padding:8px;color:inherit;-webkit-text-decoration:none;text-decoration:none;padding:0;width:100%;margin-bottom:24px;}.css-yrdqit:hover,.css-yrdqit:focus,.css-yrdqit .active{color:#F0B90B;}@media screen and (min-width:767px){.css-yrdqit{margin-bottom:32px;}}@media screen and (min-width:1023px){.css-yrdqit{margin-bottom:32px;}}</style><a data-bn-type="link" href="/vi/news/flash/7236501" class="css-yrdqit"><style data-emotion-css="15owl46">.css-15owl46{box-sizing:border-box;margin:0;min-width:0;position:relative;}</style><div class="css-15owl46"><style data-emotion-css="4fhuso">.css-4fhuso{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (min-width:767px){.css-4fhuso{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}@media screen and (min-width:1023px){.css-4fhuso{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}</style><div class="css-4fhuso"><style data-emotion-css="epr0l5">.css-epr0l5{box-sizing:border-box;margin:0;min-width:0;width:25%;margin-right:8px;min-height:44px;}@media screen and (min-width:767px){.css-epr0l5{width:100%;margin-right:0;min-height:unset;}}@media screen and (min-width:1023px){.css-epr0l5{width:100%;margin-right:0;min-height:unset;}}</style><div class="css-epr0l5"><style data-emotion-css="1a8sae7">.css-1a8sae7{box-sizing:border-box;margin:0;min-width:0;width:100%;position:relative;padding-top:56.25%;background-color:#FAFAFA;border-radius:8px;margin-bottom:16px;}</style><div class="css-1a8sae7"><style data-emotion-css="18nso6y">.css-18nso6y{box-sizing:border-box;margin:0;min-width:0;position:absolute;left:50%;top:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);}</style><div class="css-18nso6y"><style data-emotion-css="4tar7t">.css-4tar7t{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:30px;height:30px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><div class="css-4tar7t"><style data-emotion-css="2bc2yz animation-hqgv56">.css-2bc2yz{box-sizing:border-box;margin:0;min-width:0;background-color:#F0B90B;height:100%;width:3px;-webkit-animation:animation-hqgv56 1.2s infinite ease-in-out;animation:animation-hqgv56 1.2s infinite ease-in-out;-webkit-animation-delay:-0.3s;animation-delay:-0.3s;}@-webkit-keyframes animation-hqgv56{0%,40%,100%{-webkit-transform:scaleY(0.4);-ms-transform:scaleY(0.4);transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);-ms-transform:scaleY(1.0);transform:scaleY(1.0);}}@keyframes animation-hqgv56{0%,40%,100%{-webkit-transform:scaleY(0.4);-ms-transform:scaleY(0.4);transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);-ms-transform:scaleY(1.0);transform:scaleY(1.0);}}</style><div class="css-2bc2yz"></div><style data-emotion-css="i6pav4 animation-hqgv56">.css-i6pav4{box-sizing:border-box;margin:0;min-width:0;background-color:#F0B90B;height:100%;width:3px;-webkit-animation:animation-hqgv56 1.2s infinite ease-in-out;animation:animation-hqgv56 1.2s infinite ease-in-out;-webkit-animation-delay:-0.2s;animation-delay:-0.2s;}@-webkit-keyframes animation-hqgv56{0%,40%,100%{-webkit-transform:scaleY(0.4);-ms-transform:scaleY(0.4);transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);-ms-transform:scaleY(1.0);transform:scaleY(1.0);}}@keyframes animation-hqgv56{0%,40%,100%{-webkit-transform:scaleY(0.4);-ms-transform:scaleY(0.4);transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);-ms-transform:scaleY(1.0);transform:scaleY(1.0);}}</style><div class="css-i6pav4"></div><style data-emotion-css="o1uf9l animation-hqgv56">.css-o1uf9l{box-sizing:border-box;margin:0;min-width:0;background-color:#F0B90B;height:100%;width:3px;-webkit-animation:animation-hqgv56 1.2s infinite ease-in-out;animation:animation-hqgv56 1.2s infinite ease-in-out;-webkit-animation-delay:-0.1s;animation-delay:-0.1s;}@-webkit-keyframes animation-hqgv56{0%,40%,100%{-webkit-transform:scaleY(0.4);-ms-transform:scaleY(0.4);transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);-ms-transform:scaleY(1.0);transform:scaleY(1.0);}}@keyframes animation-hqgv56{0%,40%,100%{-webkit-transform:scaleY(0.4);-ms-transform:scaleY(0.4);transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);-ms-transform:scaleY(1.0);transform:scaleY(1.0);}}</style><div class="css-o1uf9l"></div><style data-emotion-css="14jhrrk animation-hqgv56">.css-14jhrrk{box-sizing:border-box;margin:0;min-width:0;background-color:#F0B90B;height:100%;width:3px;-webkit-animation:animation-hqgv56 1.2s infinite ease-in-out;animation:animation-hqgv56 1.2s infinite ease-in-out;-webkit-animation-delay:-0s;animation-delay:-0s;}@-webkit-keyframes animation-hqgv56{0%,40%,100%{-webkit-transform:scaleY(0.4);-ms-transform:scaleY(0.4);transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);-ms-transform:scaleY(1.0);transform:scaleY(1.0);}}@keyframes animation-hqgv56{0%,40%,100%{-webkit-transform:scaleY(0.4);-ms-transform:scaleY(0.4);transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);-ms-transform:scaleY(1.0);transform:scaleY(1.0);}}</style><div class="css-14jhrrk"></div></div></div></div></div><style data-emotion-css="1v1geqk">.css-1v1geqk{box-sizing:border-box;margin:0;min-width:0;width:75%;}@media screen and (min-width:767px){.css-1v1geqk{width:100%;}}@media screen and (min-width:1023px){.css-1v1geqk{width:100%;}}</style><div class="css-1v1geqk"><style data-emotion-css="10rjfzv">.css-10rjfzv{box-sizing:border-box;margin:0;min-width:0;font-weight:400;font-size:16px;line-height:24px;color:#1E2329;font-size:14px;}</style><div data-bn-type="text" class="css-10rjfzv">Bitcoin Và Xa Hơn Nữa: Tương Lai Của Việc Đầu Tư Tiền Mã Hóa</div></div><style data-emotion-css="1k6d3kq">.css-1k6d3kq{box-sizing:border-box;margin:0;min-width:0;top:-16px;left:-16px;padding:16px;z-index:-1;position:absolute;width:100%;height:100%;box-sizing:content-box;border-radius:8px;background-color:#FAFAFA;display:none;opacity:0;}@media screen and (min-width:767px){.css-1k6d3kq{opacity:0;}}@media screen and (min-width:1023px){.css-1k6d3kq{opacity:1;}}</style><div class="css-1k6d3kq"></div></div></div></a><a data-bn-type="link" href="/vi/news/flash/7236233" class="css-yrdqit"><div class="css-15owl46"><div class="css-4fhuso"><div class="css-epr0l5"><div class="css-1a8sae7"><div class="css-18nso6y"><div class="css-4tar7t"><div class="css-2bc2yz"></div><div class="css-i6pav4"></div><div class="css-o1uf9l"></div><div class="css-14jhrrk"></div></div></div></div></div><div class="css-1v1geqk"><div data-bn-type="text" class="css-10rjfzv">Hoạt Động Tiền Mã Hóa &#x27;Rủi Ro Cao&#x27; Gia Tăng Ở Đông Âu Trong Bối Cảnh Chiến Tranh Nga-Ukraine: Chainalysis</div></div><div class="css-1k6d3kq"></div></div></div></a><a data-bn-type="link" href="/vi/news/flash/7236224" class="css-yrdqit"><div class="css-15owl46"><div class="css-4fhuso"><div class="css-epr0l5"><div class="css-1a8sae7"><div class="css-18nso6y"><div class="css-4tar7t"><div class="css-2bc2yz"></div><div class="css-i6pav4"></div><div class="css-o1uf9l"></div><div class="css-14jhrrk"></div></div></div></div></div><div class="css-1v1geqk"><div data-bn-type="text" class="css-10rjfzv">Chỉ số giá tiêu dùng của Hoa Kỳ trong tháng 9 có thể tạo ra lực đẩy cho Bitcoin bứt phá khỏi vùng giá gần nhất</div></div><div class="css-1k6d3kq"></div></div></div></a></div></div></aside></div></div></div></div><style data-emotion-css="1i21kwp">.css-1i21kwp{box-sizing:border-box;margin:0;min-width:0;background-color:#FFFFFF;padding-top:24px;}@media screen and (min-width:767px){.css-1i21kwp{padding-top:48px;}}.css-1i21kwp a,.css-1i21kwp a:active,.css-1i21kwp a:visited{-webkit-text-decoration:none;text-decoration:none;}</style><footer class="css-1i21kwp"><style data-emotion-css="11jc6yd">.css-11jc6yd{box-sizing:border-box;margin:0;min-width:0;padding-left:0;padding-right:0;max-width:1248px;margin-left:auto;margin-right:auto;}@media screen and (min-width:767px){.css-11jc6yd{padding-left:0;padding-right:0;}}@media screen and (min-width:1023px){.css-11jc6yd{padding-left:24px;padding-right:24px;}}</style><div class="css-11jc6yd"><style data-emotion-css="1ocwe76">.css-1ocwe76{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-bottom:24px;padding-left:16px;padding-right:16px;}@media screen and (min-width:767px){.css-1ocwe76{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-bottom:16px;padding-left:24px;padding-right:24px;}}@media screen and (min-width:1023px){.css-1ocwe76{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-left:0;padding-right:0;}}</style><div class="css-1ocwe76"><style data-emotion-css="1b5ng62">.css-1b5ng62{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media screen and (min-width:767px){.css-1b5ng62{-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}}@media screen and (min-width:1023px){.css-1b5ng62{-webkit-flex:4;-ms-flex:4;flex:4;}}</style><div class="css-1b5ng62"><style data-emotion-css="chjio1">.css-chjio1{box-sizing:border-box;margin:0;min-width:0;-webkit-flex:1;-ms-flex:1;flex:1;display:block;}@media screen and (min-width:767px){.css-chjio1{-webkit-flex:3;-ms-flex:3;flex:3;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div class="css-chjio1"><style data-emotion-css="sjahn1">.css-sjahn1{box-sizing:border-box;margin:0;min-width:0;-webkit-flex:1;-ms-flex:1;flex:1;color:#1E2329;padding-right:0;}@media screen and (min-width:767px){.css-sjahn1{padding-right:16px;}}</style><div data-expand="false" class="css-sjahn1"><style data-emotion-css="kbv4gt">.css-kbv4gt{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;pointer-events:auto;padding-top:12px;padding-bottom:12px;}@media screen and (min-width:767px){.css-kbv4gt{pointer-events:none;padding-top:16px;padding-bottom:16px;}}</style><div class="css-kbv4gt"><style data-emotion-css="mpghe">.css-mpghe{box-sizing:border-box;margin:0;min-width:0;font-weight:500;font-size:16px;-webkit-flex:1;-ms-flex:1;flex:1;}@media screen and (min-width:767px){.css-mpghe{font-size:20px;}}</style><div data-bn-type="text" class="css-mpghe">Về chúng tôi</div><style data-emotion-css="zntp1k">.css-zntp1k{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:18px;height:18px;font-size:18px;fill:#1E2329;fill:currentColor;-webkit-flex:none;-ms-flex:none;flex:none;display:block;}@media screen and (min-width:767px){.css-zntp1k{display:none;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-zntp1k"></svg></div><style data-emotion-css="1yk9mh2">.css-1yk9mh2{box-sizing:border-box;margin:0;min-width:0;overflow:hidden;-webkit-transition:0.3s all;transition:0.3s all;max-height:0;}@media screen and (min-width:767px){.css-1yk9mh2{max-height:40em;}}</style><div class="css-1yk9mh2"><style data-emotion-css="18eb4v2">.css-18eb4v2{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;margin-bottom:12px;color:#707A8A;}@media screen and (min-width:767px){.css-18eb4v2{margin-bottom:12px;}}.css-18eb4v2:hover{color:#1E2329;}</style><a id="footer_menu_item_ba-About" href="https://www.binance.com/vi/about" class="css-18eb4v2">Thông tin thêm</a><a id="footer_menu_item_ba-joinUs" href="https://www.binance.com/vi/careers" class="css-18eb4v2">Cơ hội nghề nghiệp</a><a id="footer_menu_item_ba-ContactUs" href="https://www.binance.com/vi/about#email" class="css-18eb4v2">Hợp tác kinh doanh</a><a id="footer_menu_item_ba-Community" href="https://www.binance.com/vi/community" class="css-18eb4v2">Cộng đồng</a><a id="footer_menu_item_ba-binanceBlog" href="https://www.binance.com/vi/blog" class="css-18eb4v2">Binance Blog</a><a id="footer_menu_item_ba-Terms" href="https://www.binance.com/vi/terms" class="css-18eb4v2">Điều khoản</a><a id="footer_menu_item_ba-Privacy" href="https://www.binance.com/vi/privacy" class="css-18eb4v2">Riêng tư</a><a id="footer_menu_item_ba-risk-warning" href="https://www.binance.com/vi/risk-warning" class="css-18eb4v2">Cảnh báo rủi ro</a><a id="footer_menu_item_ba-Announcement" href="https://www.binance.com/vi/support/announcement" class="css-18eb4v2">Thông báo</a><a id="footer_menu_item_ba-news" href="https://www.binance.com/vi/news" class="css-18eb4v2">Tin tức</a><a id="footer_menu_item_Notices" href="https://www.binance.com/vi/support/list/notices" class="css-18eb4v2">Notices</a><a id="footer_menu_item_ba-one-trust-cookie" href="" class="css-18eb4v2">Tùy chọn Cookie</a></div></div><div data-expand="false" class="css-sjahn1"><div class="css-kbv4gt"><div data-bn-type="text" class="css-mpghe">Sản phẩm</div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-zntp1k"></svg></div><div class="css-1yk9mh2"><a id="footer_menu_item_ba-Exchange" href="https://www.binance.com/vi" class="css-18eb4v2">Exchange</a><a id="footer_menu_item_ba-Academy" href="https://academy.binance.com/vi" class="css-18eb4v2">Academy</a><a id="footer_menu_item_ba-live" href="https://www.binance.com/vi/live" class="css-18eb4v2">Binance Live</a><a id="footer_menu_item_ba-Charity" href="https://www.binance.charity" class="css-18eb4v2">Charity</a><a id="footer_menu_item_ba-Card" href="https://card.binance.com/vi" class="css-18eb4v2">Card</a><a id="footer_menu_item_ba-Labs" href="https://labs.binance.com/" class="css-18eb4v2">Lab</a><a id="footer_menu_item_ba-Launchpad" href="https://launchpad.binance.com/vi" class="css-18eb4v2">Launchpad</a><a id="footer_menu_item_ba-Research" href="https://research.binance.com/" class="css-18eb4v2">Research</a><a id="footer_menu_item_ba-TrustWallet" href="https://trustwallet.com" class="css-18eb4v2">Trust Wallet</a><a id="footer_menu_item_ba-NFT" href="https://www.binance.com/vi/nft/home" class="css-18eb4v2">NFT</a><a id="footer_menu_item_ba-Binance Pay" href="https://pay.binance.com/vi" class="css-18eb4v2">Gửi và Nhận Crypto</a><a id="footer_menu_item_ba-gift-binance" href="https://www.binance.com/vi/gift-card" class="css-18eb4v2">Thẻ quà tặng Binance</a></div></div><div data-expand="false" class="css-sjahn1"><div class="css-kbv4gt"><div data-bn-type="text" class="css-mpghe">Dịch vụ</div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-zntp1k"></svg></div><div class="css-1yk9mh2"><a id="footer_menu_item_ba-Download" href="https://www.binance.com/vi/download" class="css-18eb4v2">Tải xuống</a><a id="footer_menu_item_ba-Desktop Application" href="https://www.binance.com/vi/desktop-download" class="css-18eb4v2">Ứng dụng dành cho máy tính để bàn</a><a id="footer_menu_item_ba-creditCard" href="https://www.binance.com/vi/buy-sell-crypto" class="css-18eb4v2">Mua tiền mã hóa</a><a id="footer_menu_item_ba-institutional" href="https://www.binance.com/vi/vip-institutional-services" class="css-18eb4v2">Dịch vụ cho tổ chức và VIP</a><a id="footer_menu_item_ba-otctrading" href="https://www.binance.com/vi/otc" class="css-18eb4v2">Giao dịch OTC</a><a id="footer_menu_item_ba-referral" href="https://www.binance.com/vi/activity/referral?utm_source=Lite_web_footer" class="css-18eb4v2">Giới thiệu</a><a id="footer_menu_item_ba-Affiliate" href="https://www.binance.com/vi/activity/affiliate" class="css-18eb4v2">Affiliate</a><a id="footer_menu_item_ba-binanceCoin" href="https://www.binance.com/vi/bnb" class="css-18eb4v2">BNB</a><a id="footer_menu_item_ba-ListingApplication" href="https://www.binance.com/vi/usercenter/coin-apply" class="css-18eb4v2">Đăng ký niêm yết coin</a><a id="footer_menu_item_ba-applyP2P" href="https://c2c.binance.com/vi/merchantApplication" class="css-18eb4v2">Đăng ký Thương nhân P2P</a><a id="footer_menu_item_ba-p2pro" href="https://p2p.binance.com/vi/p2pro" class="css-18eb4v2">P2Pro Merchant Application</a><a id="footer_menu_item_landing-data-title" href="https://www.binance.com/vi/landing/data" class="css-18eb4v2">Dữ liệu lịch sử thị trường</a><a id="footer_menu_item_ba-proof-asset" href="https://www.binance.com/vi/assets-proof" class="css-18eb4v2">Bằng chứng tài sản</a></div></div></div><style data-emotion-css="1w33rus">.css-1w33rus{box-sizing:border-box;margin:0;min-width:0;-webkit-flex:1;-ms-flex:1;flex:1;display:block;}@media screen and (min-width:767px){.css-1w33rus{-webkit-flex:1;-ms-flex:1;flex:1;display:block;}}@media screen and (min-width:1023px){.css-1w33rus{-webkit-flex:2;-ms-flex:2;flex:2;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div class="css-1w33rus"><div data-expand="false" class="css-sjahn1"><div class="css-kbv4gt"><div data-bn-type="text" class="css-mpghe">Hỗ trợ</div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-zntp1k"></svg></div><div class="css-1yk9mh2"><a id="footer_menu_item_ba-give-us-feedback" href="https://www.binance.com/vi/my/user-support/feedback/entry" class="css-18eb4v2">Phản hồi</a><a id="footer_menu_item_ba-SupportCenter" href="https://www.binance.com/vi/support" class="css-18eb4v2">Trung tâm trợ giúp</a><a id="footer_menu_item_ba-SubmitARequest" href="https://www.binance.com/vi/chat" class="css-18eb4v2">Gửi yêu cầu hỗ trợ</a><a id="footer_menu_item_ba-Fees" href="https://www.binance.com/vi/fee/schedule" class="css-18eb4v2">Phí giao dịch</a><a id="footer_menu_item_ba-tradeRules" href="https://www.binance.com/vi/trade-rule" class="css-18eb4v2">Quy tắc giao dịch</a><a id="footer_menu_item_ba-official-verification" href="https://www.binance.com/vi/official-verification" class="css-18eb4v2">Xác minh Binance</a><a id="footer_menu_item_ba-law" href="https://www.binance.com/vi/support/law-enforcement" class="css-18eb4v2">Yêu cầu Thực thi Pháp luật</a><a id="footer_menu_item_ba-binance-legal" href="https://www.binance.com/vi/binance-legal" class="css-18eb4v2">Pháp lý Binance (Lệnh của tòa án)</a><a id="footer_menu_item_ba-airdrop" href="https://www.binance.com/vi/airdrop" class="css-18eb4v2">Cổng Airdrop Binance</a><a id="footer_menu_item_ba-eth-merge" href="https://www.binance.com/vi/ethereum-merge" class="css-18eb4v2">Hợp nhất Ethereum</a></div></div><div data-expand="false" class="css-sjahn1"><div class="css-kbv4gt"><div data-bn-type="text" class="css-mpghe">Học hỏi</div><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-zntp1k"></svg></div><div class="css-1yk9mh2"><a id="footer_menu_item_ba-learn-earn-title" href="https://academy.binance.com/vi/learn-and-earn" class="css-18eb4v2">Tìm hiểu kiến thức và kiếm tiền</a><a id="footer_menu_item_ba-footer-pricepage" href="https://www.binance.com/vi/price" class="css-18eb4v2">Xem giá tiền mã hóa</a><a id="footer_menu_item_ba-buy-BNB" href="https://www.binance.com/vi/how-to-buy/bnb" class="css-18eb4v2">Mua BNB</a><a id="footer_menu_item_ba-buy-BUSD" href="https://www.binance.com/vi/busd" class="css-18eb4v2">Mua BUSD</a><a id="footer_menu_item_ba-buy-Bitcoin" href="https://www.binance.com/vi/how-to-buy/bitcoin" class="css-18eb4v2">Mua Bitcoin</a><a id="footer_menu_item_ba-buy-Ethereum" href="https://www.binance.com/vi/how-to-buy/ethereum" class="css-18eb4v2">Mua Ethereum</a><a id="footer_menu_item_ba-buy-Litecoin" href="https://www.binance.com/vi/how-to-buy/litecoin" class="css-18eb4v2">Mua Litecoin</a><a id="footer_menu_item_ba-buy-Ripple" href="https://www.binance.com/vi/how-to-buy/xrp" class="css-18eb4v2">Mua Ripple</a><a id="footer_menu_item_ba-buy-Bitcoin Cash" href="https://www.binance.com/vi/how-to-buy/bitcoin-cash" class="css-18eb4v2">Mua Bitcoin Cash</a><a id="footer_menu_item_ba-buy-Dogecoin" href="https://www.binance.com/vi/how-to-buy/dogecoin" class="css-18eb4v2">Mua Dogecoin</a><a id="footer_menu_item_ba-buy-DeFi" href="https://www.binance.com/vi/buy-DeFi-tokens" class="css-18eb4v2">Mua DeFi</a><a id="footer_menu_item_ba-buy-SHIB" href="https://www.binance.com/vi/how-to-buy/shiba-inu" class="css-18eb4v2">Mua SHIB</a><a id="footer_menu_item_ba-BuyTradable" href="https://www.binance.com/vi/altcoins/tradable" class="css-18eb4v2">Mua altcoin có thể giao dịch</a></div></div></div></div><style data-emotion-css="1k2y5yk">.css-1k2y5yk{box-sizing:border-box;margin:0;min-width:0;-webkit-flex:0;-ms-flex:0;flex:0;}@media screen and (min-width:767px){.css-1k2y5yk{-webkit-flex:0;-ms-flex:0;flex:0;}}@media screen and (min-width:1023px){.css-1k2y5yk{-webkit-flex:0;-ms-flex:0;flex:0;}}</style><div class="css-1k2y5yk"></div><style data-emotion-css="183xccd">.css-183xccd{box-sizing:border-box;margin:0;min-width:0;margin-left:16px;color:#1E2329;-webkit-flex:1;-ms-flex:1;flex:1;}</style><div class="css-183xccd"><style data-emotion-css="fo5ix1">.css-fo5ix1{box-sizing:border-box;margin:0;min-width:0;padding-top:12px;padding-bottom:12px;font-weight:500;font-size:16px;margin-right:24px;}@media screen and (min-width:767px){.css-fo5ix1{padding-top:16px;padding-bottom:16px;font-size:20px;}}</style><div data-bn-type="text" class="css-fo5ix1">Community</div><style data-emotion-css="vurnku">.css-vurnku{box-sizing:border-box;margin:0;min-width:0;}</style><div class="css-vurnku"><style data-emotion-css="1ug574w">.css-1ug574w{box-sizing:border-box;margin:0;min-width:0;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;margin-bottom:24px;margin-right:32px;color:#707A8A;}.css-1ug574w:hover{color:#1E2329;}</style><a href="https://discord.gg/jE4wt8g2H2" id="footer_menu_community_h-discord" class="css-1ug574w"><style data-emotion-css="jw93ck">.css-jw93ck{box-sizing:border-box;margin:0;min-width:0;color:currentColor;width:22px;height:22px;font-size:22px;fill:#1E2329;fill:currentColor;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://www.binance.com/vi/community" id="footer_menu_community_h-telegram" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://www.tiktok.com/@binance?lang=en" id="footer_menu_community_h-tiktok" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://www.facebook.com/binance" id="footer_menu_community_h-facebook" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://twitter.com/binance" id="footer_menu_community_h-twitter" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://www.reddit.com/r/binance" id="footer_menu_community_h-reddit" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://www.instagram.com/Binance/" id="footer_menu_community_h-instagram" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://coinmarketcap.com/exchanges/binance/" id="footer_menu_community_h-coinmarketcap" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://vk.com/binance" id="footer_menu_community_h-vk" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a><a href="https://www.youtube.com/binanceyoutube" id="footer_menu_community_h-youtube" class="css-1ug574w"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="css-jw93ck"></svg></a></div></div></div><style data-emotion-css="223shg">.css-223shg{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border-top:1px solid;border-top-color:#EAECEF;font-size:14px;color:#707A8A;line-height:20px;padding-top:24px;padding-bottom:24px;margin-left:16px;margin-right:16px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media screen and (min-width:767px){.css-223shg{padding-top:32px;padding-bottom:32px;margin-left:24px;margin-right:24px;}}@media screen and (min-width:1023px){.css-223shg{margin-left:0;margin-right:0;}}</style><div class="css-223shg"><div data-bn-type="text" class="css-vurnku">Binance © 2022</div></div></div></footer></div></div><script src="https://bin.bnbstatic.com/static/runtime/react/react.production.16.14.0.js" data-ot-ignore></script><script src="https://bin.bnbstatic.com/static/runtime/react-dom/react-dom.production.16.14.0.js" data-ot-ignore></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M86QHGF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script src="https://bin.bnbstatic.com/static/runtime/redux.4.1.0.min.js" data-ot-ignore></script><script src="https://bin.bnbstatic.com/static/runtime/react-redux.7.2.1.min.js" data-ot-ignore></script><script src="https://bin.bnbstatic.com/static/modules/ExchangeHeader-ee2a8d9.js" data-ot-ignore></script><script src="https://bin.bnbstatic.com/static/modules/ExchangeFooter-ee2a8d9.js" data-ot-ignore></script>
  <script nonce="b0b72a13-6963-448c-b1af-63d61d815c24">__shuvi_ssr_public_path__ = "%https://bin.bnbstatic.com%/"</script><script src="https://bin.bnbstatic.com/static/runtime/polyfill-4fe77f9cfd775633af14.js" nomodule data-ot-ignore nonce="b0b72a13-6963-448c-b1af-63d61d815c24"></script><script src="https://bin.bnbstatic.com/static/runtime/webpack-8ac2bf5422b7603eb286.js" data-ot-ignore nonce="b0b72a13-6963-448c-b1af-63d61d815c24"></script><script src="https://bin.bnbstatic.com/static/chunks/framework.8968955c.js" data-ot-ignore nonce="b0b72a13-6963-448c-b1af-63d61d815c24"></script><script src="https://bin.bnbstatic.com/static/chunks/commons.2e389395.js" data-ot-ignore nonce="b0b72a13-6963-448c-b1af-63d61d815c24"></script><script src="https://bin.bnbstatic.com/static/runtime/sentry-ef04e658ac889285daab.js" data-ot-ignore nonce="b0b72a13-6963-448c-b1af-63d61d815c24"></script><script nonce="b0b72a13-6963-448c-b1af-63d61d815c24">if (typeof Sentry !== 'undefined') {
                window.addEventListener('unhandledrejection', event => {
                  console.warn(`UNHANDLED PROMISE REJECTION: ${event.reason}`);
                  Sentry.captureMessage(event.reason);
                });
                Sentry.init({
                  dsn: 'https://2d5054f9bb9f49daa659d579db39c9c7@o529943.ingest.sentry.io/5717106',
                  release: 'ff3470c6ec82de4db76fa80fcd3f9e1b3d56182c',
                  attachStacktrace: true,
                  environment: 'prod',
                  integrations: [new Integrations.BrowserTracing()],
                  tracesSampleRate: 0.001,
                  denyUrls: [/^chrome-extension:\/\//i],
                  beforeSend: (event, hint) => {
                    var sampleRate = 0.01
                    // if error level is fatal, we don't want to sample it
                    if(event && event.level && event.level === 'fatal') {
                      sampleRate = 1
                    } 
                    if(hint && hint.originalException) {
                      var error = hint.originalException;
                      if(error && error.message === 'ResizeObserver loop limit exceeded'){
                        return null;
                      }
                      // add more info for some errors to make it more useful
                      if(error && error.message && error.message.includes('The quota has been exceeded')){
                        try {                          
                          var _lsTotal = 0, _xLen, _x;
                          for (_x in localStorage) {
                            if (!localStorage.hasOwnProperty(_x)) {
                                continue;
                            }
                            _xLen = ((localStorage[_x].length + _x.length) * 2);
                            _lsTotal += _xLen;
                            if((_xLen / 1024).toFixed(2) >1) {
                              event.extra[_x.substr(0, 50)] = (_xLen / 1024).toFixed(2)
                            }
                          }
                          event.extra['localStorageTotal'] = (_lsTotal / 1024).toFixed(2)
                          event.tags['localStorage'] = '1';
                        } catch (e) {
                          event.tags['localStorage'] = '0';
                        }
                      }
                      // add more info for some errors to make it more useful
                      if(error && error.message === 'Cannot redefine property: src') {
                        try {
                          event.extra['plugins'] = Array.from(navigator.plugins || []).map(item => item.name).join()
                          event.extra['OtAutoBlockTimes'] = Array.from(document.querySelectorAll('script')).filter(script => script.src.includes('OtAutoBlock.js')).length
                          event.tags['plugins'] = '1';
                        } catch (e) {
                          event.tags['plugins'] = '0';
                        }
                      }
                    }
                    var random = Math.random()
                    if(random <= sampleRate){
                      return event;
                    } else {
                      return null;
                    }
                  }
                });
                Sentry.configureScope(scope => {
                  scope.setExtra('isServer', false);
                  scope.setTag('isServer', false);
                });
              }</script><script src="https://bin.bnbstatic.com/static/runtime/main-bdd2680b09a6daffa0ea.js" data-ot-ignore nonce="b0b72a13-6963-448c-b1af-63d61d815c24"></script>
</body>
</html>
